1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Lentidão em demasia...

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por JPgod, 2 de Abril de 2005. (Respostas: 15; Visualizações: 1011)

  1. JPgod

    JPgod #ForçaBruno
    Staff Member

    http://commanderhp.planetaclix.pt/WTF.jpg
    super pi em "real time"
    Deixo esta imagem, para comprovar, o meu computador está terrivelmente lento a executar TUDO, a jogar CS: Source tenho taxa de frames de 18 fps, o mesmo demora SÉCULOS a abrir, enfim, AMD 64 celeron 400 mhz :rolleyes:

    As vezes "corre tudo bem"... n percebo
     
  2. DJ_PAPA

    DJ_PAPA Power Member

    Parece um grave problema com as memórias, ou entao tens o windows todo minado!
     
  3. bomb

    bomb I quit My Job for Folding

    Bem isso esta bonito :eek: , experimenta fazer fazer um format a ver o que da!
     
  4. JPgod

    JPgod #ForçaBruno
    Staff Member

    Tive a instalar o windows no raid 0 e não passei ainda para este pq receio que seja algo "externo" e não tenho tempo para instalar windoze todas as semanas...
    :/
     
  5. NPinho

    NPinho I folded Myself

    Cheira-me que estas boards DFI, algumas vêm com defeito :D
     
  6. JPgod

    JPgod #ForçaBruno
    Staff Member

    Agora o super pi corre normalmente, werd

    isto é após um reboot, tentar instalar o mandrake linux(*), clear CMOS e voltar aos 310 FSB :D

    (*) irei colocar esta situação numa thread.
     
  7. JPgod

    JPgod #ForçaBruno
    Staff Member

    Não percebo, faço um reboot, fica tudo rapido, normal, depois, puff, lentidão total :(

    Mesmo que eu feche pelo task manager quase tudo, fica o system idle process a 99% quase sempre, mas no grafico de uso do CPU ta sempre a oscilar de 70-100%!!!

    parece que há um processo "invisivel" :mad:
     
  8. |Oc|CRASH_OVer

    |Oc|CRASH_OVer Suspenso

    tive algo do genero, so passou ao instalar uma porrada de actualizações do windows (pack sp3)
     
  9. JPgod

    JPgod #ForçaBruno
    Staff Member

    Já meti todos os updates do windoze e ainda continou com este A64 Celeron 400 mhz :|
     
  10. gonx_me

    gonx_me Power Member

  11. blueangelman

    blueangelman 1st Folding then Sex

    tira lá um print screen ao task manager...ve la quantos processos tás a correr ao mm tempo..posta ai de preferencia..
     
  12. JPgod

    JPgod #ForçaBruno
    Staff Member

    Não vejo nenhum processo estranho... Entretanto o outro windows funciona na perfeição...

    O engraçado, mesmo que feche quase todos os processos, menos os de sistema, o cpu está quase a 100% mesmo assim :wow:

    Estou na faculdade, a noite meto aqui um shot
     
  13. Madril

    Madril 1st Folding then Sex

    Deixa mandar uma posta de pescada (que talvez acerte), na tarás a Boincar ?? :D
     
  14. JPgod

    JPgod #ForçaBruno
    Staff Member

    A posta de pescada caiu no mar :D

    Como disse fichei tudo que estava a correr sobre o meu nome de utilizador, inclusive boinc, alias o boinc é um dos afectados, praticamente, nem se mexe... pode estar a "usar" 90% do cpu, mas ta a processar devagarinho... E alem disso ele corre em baixa pioridade :P
     
  15. Madril

    Madril 1st Folding then Sex

    Eu por acaso notei k o meu superpi piorou mt (34 para 38) kdo comecei a instalar coisas no pc ... mas kdo vierem os discos vai levar um format...
     
  16. ptzs

    ptzs Power Member

    Não será a Java machine a atrofiar? Instala a ultima versão, desinstalando obviamente a que tens actualmente...
     

Partilhar esta Página