1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

lentidão

Discussão em 'Sugestões e Questões Relativas ao Fórum' iniciada por nelsondac, 2 de Junho de 2009. (Respostas: 12; Visualizações: 562)

  1. nelsondac

    nelsondac Power Member

    é pa a partir do fim da tarde que o forum anda super lento aqui. dando por vezes erros de timeout :S
     
  2. brandao_21

    brandao_21 Power Member

    A mim também >(
     
  3. celso3

    celso3 Power Member

    >(>(>(é verdade
     
  4. Samuka Klax

    Samuka Klax Power Member

    Pensei que fosse o único.
    Aqui também está lento.
     
  5. Uncle Sam

    Uncle Sam Power Member

  6. rmrb

    rmrb Power Member

    ai agora falar disso pq isto hoje tá mesmo malzinho. ja tive pai 5 timeouts....
     
  7. xikituh2005

    xikituh2005 Power Member

    Concordo... Eu tenho o forum como homepage e primeiro que isto abra...

    E mesmo a abrir topicos demora muito. -.-
     
  8. MikeFR

    MikeFR Power Member

    Já não é a primeira vez. Quando fizeram a transição Techzone - Zwame, o fórum estava quase estagnado. Na altura acho que a solução foi meterem mais ram no servidor.. Mas que de facto está lento de novo está, já tinha notado.
     
  9. Koncaman

    Koncaman Utilizador Saloio

    também tenho notado alguns periodos lentos, e timeouts..
     
  10. _Kosta_

    _Kosta_ Power Member

    Ganda Backup que andam a fazer LOLOL

    Esta um bocadinho lento
     
  11. PMP1337

    PMP1337 Power Member

    parece que é geral.
     
  12. diogovans

    diogovans To fold or to FOLD?

    Confirmo, aqui passa-se o mesmo
     
  13. jotoa

    jotoa Aminoácido

    Mais um.

    Durante a tarde chegou a não abrir mesmo.
     

Partilhar esta Página