1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

ligação limitada/inexistente

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por manifuu, 11 de Abril de 2008. (Respostas: 15; Visualizações: 1250)

  1. manifuu

    manifuu Power Member

    boas, tenho adsl 4mb, e reparei que nas ligações de rede diz lá que tenho uma rede limitada/inexistente.

    Ao que se deve isto? já instalei novas drives e tá na mesma. Tem lá um opção para reparar a ligação onde passa a um processo de renovação de ip que por sua vez não é terminado e diz para contactar o gestor da rede...

    Noto que durante a noite principalmente a ligação cai muito, e tambem nunca é exemplo de rapidez na navegação...

    Ajudem.me :D

    cumps!
     
  2. out_sider

    out_sider Power Member

    tens o modem ligado por ethernet ao pc?
     
  3. manifuu

    manifuu Power Member

    neps... o modem é um octal 360. A minha ligação era 512 depois foi para 2mb e supostamente agora migrou para 4mb... Mas nunca notei difrença nenhuma de velocidade :roll: :(

    terá haver com o modem não suportar ou não ser ethernet?

    Tava a pensar mudar para ethernet mas tenho receio que não melhor em nada, a não ser que ele s me troquem o modem sem custos...

     
  4. philzx

    philzx Power Member

    Mas consegues aceder à net?
     
  5. manifuu

    manifuu Power Member

    ya consigo :-|
     
  6. out_sider

    out_sider Power Member

    Isso não tem nada haver com o modem...visto que a interface não é ethernet esse problema deve ser de uma placa de rede k tens no pc e não interfere com a net. Se quiseres que isso saia vai às propriedades da ligação que te tá a dar esse problema e coloca o ip em manual (dá lhe o que quiseres),
     
  7. manifuu

    manifuu Power Member

    vou fazer isso...


    De qualquer forma tive a ler por ai e pelos vistos se for a uma loja eles trocam o meu modem por um ehternet certo? Mesmo que dê uma tanga ou outra...

    Será que desta forma vai melhorar em alguma coisa a velocidade? É que chega a ser ridiculo sacar a 8kbs... já para não falar das contantes quedas da ligação.

    Se não ficar melhor não vejo outra solução se não mudar de isp



    obrigado e cumps!
     
  8. manifuu

    manifuu Power Member

    não me deixa colocar ip manual :( Diz que a rede não o permite e não faz ligação...

    Alguma forma de contornar?
     
  9. out_sider

    out_sider Power Member

    puseste em manual o ip do modem?
    Eu disse para pores em manual a ligação k te está a dizer k é inixistente (caso n seja a do modem).
    E visto que tens uma ligação de 4mbs não é por ligares a uma interface ethernet k vai ser mais rápido
     
  10. philzx

    philzx Power Member

    Quantas ligações de rede tens?
     
  11. manifuu

    manifuu Power Member

  12. philzx

    philzx Power Member

    Então penso que seja aquilo que o out_sider disse.
     
  13. manifuu

    manifuu Power Member

    Enviei um mail para a assistencia a reportar as constantes quedas e lentidão da minha ligação qual que me responderam hoje o seguinte:


    Desligar todos os equipamentos ligados às tomadas telefónicas (telefones, microfiltros, faxes, ATM, etc).
    ·Apenas com um telefone ligado directamente à tomada, confirmar que faz e recebe chamadas de voz, não detectando ruído na ligação telefónica.
    ·Ligar o modem/ router directamente à ficha telefónica, com o cabo original, ou outro com características idênticas (deverá ter no máximo 2m de comprimento).
    ·Reinstalar/ reconfigurar o equipamento.
    ·Seguidamente verificar se continua a verificar quedas de ligação.



    Tudo a excepção de verificar o ruido na linha já tinha feito, fui então verificar e vejo que a linha faz um ruido bastante audivel. (é raro usar o telefone fixo e quando uso não reparo nessas coisas.. :-/)

    A minha questão é, poderão afirmar eles que o problema é meu se eu lhes disser isto ou não?


    Gostava que realmente me podessem esclarecer para ver o que lhes digo quando os contactar novamente... E já agora se alguem já passou pelo mesmo e qual questuma ser o procedimento deles ou se é do tipo deixa o gajo reclamar até se fartar :(

    cumps
     
    Última edição pelo moderador: 16 de Abril de 2008
  14. nickmaleao

    nickmaleao Power Member

    Se tivesses a oportunidade de experimentrar com outro equipamento seria optimo, se se verificar que as quebras não são devido ao equipamento, so podem ser duas causas, ou problema da linha ou problema da tua configuração do pc, tenta atraves do assistente de configuração de ligações do windows xp configurar uma nova conexão de area local, certifica-te que não tens nenhum spyware/virus a consumir-te o sinal de ADSL, vai à linha de comandos Iniciar->Executar->escreve CMD, e a seguir escreve netstat e verificar quantas ligações possuis, normalmente sao entre 5 e 7 as ligações habituais.

    Cumprimentos
     
    Última edição pelo moderador: 16 de Abril de 2008
  15. manifuu

    manifuu Power Member

    Sendo um bocado leigo na leitura do que me apareceu apos ter feito o que foi aconselhado deixo aqui um print :p Não sei se é bom ou mau :confused:

    Podem ver tambem o sinal de 'perigo' que aparece nas ligações que me diz ligação limitada e inexistente :(
    [​IMG]
     

Partilhar esta Página