1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. Informação: Pela 0:30 desta Sexta-feira (9 de Dezembro, 23:30 de Quinta-feira nos Açores) o Fórum e restantes sites da ZWAME vão estar offline para manutenção durante cerca de 1h30.
    Se necessário faremos actualizações via Twitter e Facebook.
    Remover anúncio
  1. Tenho dois PCs ligados por rede com cabo cruzado.
    O que acontece é que o Pc que esta como servidor tem acesso a todas as paginas, funciona a 100%.
    O outro tem acesso a algumas paginas, nao consigo entrar no Msn, nem sequer da erro, pura e simplesmente fica a tentar ligar... Uso como firewal o zone alarme, e tenho o ewido, e o Spy sweeper, ja tentei com eles desligados e é o mesmo.
    Ja tentei com o linux no PC secundario, e ate ja la meti outro pc para experimnetar e acontece sempre a mesma coisa.
    Que sera que estou a fazer mal?
    Parto do principio que é do Pc servidor.
    Cumps
     
  2. xupetas

    xupetas Banido

    Usa linux no servidor :002:
     
  3. _kossak_

    _kossak_ Power Member

    O PC com problemas consegue resolver IPs?
    Experimenta abrir uma linha de comando e fazer ping www.google.com
     
  4. malloc2

    malloc2 Power Member

    Boas

    A firewall que disses-te que desactivas-te era do servidor ou do computador que não tem acesso?
    Experimenta desactivar a firewall do servidor. Tenta pingar o servidor. Tenta aceder aos ficheiros partilhados do servidor a ver se consegues...

    Tenta isso e depois diz ***** coisa.

    Cumps
     
  5. Desligava as duas ate...
    Agora nao sei porque nao tenho mesmo rede entre os dois PCs, nao consigo pingar nem nada....
    desinstalei a placa de rede do servidor e voltei a instalar,deve ter sido disso....
    Mas agora nao tou a conseguir ter rede entre os PCs>(
     
  6. VuDu

    VuDu Power Member

    O problema está quase de certeza na rede mal criada e no ICS mal configurado.
    Procura aqui no forum e até mesmo no google como configurar isso. Este assunto está mais do que "batido".
     
  7. trinco_

    trinco_ Power Member

    ja agr k velocidade tens de internet?? experiementa usar um router e liga os dois ao router!
     
  8. trinco_

    trinco_ Power Member

    mas se tiveres so um ligado a net ja nao acontece isso pois não??
     

Partilhar esta Página