1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Ligação marada

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por Sleepyy, 7 de Outubro de 2006. (Respostas: 2; Visualizações: 509)

  1. Sleepyy

    Sleepyy Power Member

    Boas,

    Este é o meu 1º post no techzone e que pior maneira de começar do que a pedir ajuda >(

    Pois bem, o que se passa é o seguinte,

    Tenho oniduo 512Kbs nunca tive problemas até que à alguns dias tive que mudar o pc de sala, ora, nessa sala tenho a tomada para ligar o cabo RJ45, mas a diferença é que esta vai ter à sala onde tinha anteriormente o computador e depois sim à linha exterior, basicamente tenho uma extensão.(não sei se me expliquei correctamente)

    Nos primeiros dois dias tudo correu bem até que começei a perder a ligação e o mais estranho é que tenho q desligar o moden e voltar a ligar para poder voltar a obter ligação.

    Liguei para o apoio da Oni onde me disseram que o moden tinha perdas de sincronismo e deram-me várias hipoteses do que podia estar a causar isto mas nenhuma tinha aver comigo.

    Gostava de saber se alguem ja experenciou este problema e como o resolver.
     
  2. PoolMania

    PoolMania Banido

    Faz um teste: Levas o pc de volta á sala antiga e liga ai o pc e o modem á ficha dessa sala.
    Se tudo funcionar durante alguns diaas sem problemas então deve ser da extensão da outra sala que tem problemas.... Se for esse o caso pede o envio de um tecnico á Oni porque por aqui á diistância nada se pode fazer...
     
  3. Sleepyy

    Sleepyy Power Member

    Problema resolvido
     

Partilhar esta Página