1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Ligação Telepac

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por JMRR, 12 de Setembro de 2005. (Respostas: 6; Visualizações: 1925)

  1. JMRR

    JMRR Power Member

    Uma pequena ajuda:

    Eu supostamente tenho ligação 4mbits da Telepac.
    Quando a ligação "migrou" para 4mbits, o router ligava a 3.3/3.4/3.0, era sempre por volta destes valores. Ultimamente (desde 3/4 semanas para cá)só liga a 1.6/1.7 e nunca mais que isto. Já mudei de router a continua a mesma coisa, já fiz update de firmware( com os 2 routers) e continua igual. Onde está o problema? Fui eu que configurei algo mal ou é mesmo a ligação com problemas?

    Fica aqui o status do router


    DSL Status
    Connection Status Connected
    Upstream Rate (Kbps) 256
    Downstream Rate (Kbps) 1696
    US Margin 22
    DS Margin 2147483645
    Modulation MMODE
    LOS Errors 0
    DS Line Attenuation 59
    US Line Attenuation 63
    Path Mode Fast Path

    DSL Statistics
    Near End F4 Loop Back Count 0
    Near End F5 Loop Back Count 0

    A configuração:
    ( amaior parte dos valores deixei por default, não sei o que são)

    PPPoE Connection Setup

    Keep Alive:10 min
    MAX Fail: 10 times
    MTU: 1400 bytes
    MRU: 1492 bytes
    Set Route:
    PVC Settings
    VPI: 0
    VCI: 35
    QoS: UBR


    Obrigado desde já.
    Abraços
     
    Última edição: 12 de Setembro de 2005
  2. Peterwolf

    Peterwolf Power Member

    O VCI deve ser 35, e não 15.

    Muda esses valores e testa. Se tiver na mesma liga para a Telepac.

    Abraços
     
  3. JMRR

    JMRR Power Member

    o VCI tá a 35, foi erro meu na escrita.
     
  4. daniboy

    daniboy Power Member

    Oi. A tua linha adsl tem muita atenuação!! (59 db) e tb não tens muito snr (21 db) ou seja, provavelmente estás muito longe da central e tens perda de sinal, o router ao ligar a uma velocidade inferior é uma coisa boa!! isto porque se ligar nos 4mb o que acontece é que não consegues comunicar ou então tens muitas perdas de pacotes ip e a ligação cai tb a toda a hora. liga para a telepac, da-lhes esses valores e eles que vejam o que se passa com a tua linha. cumps
     
  5. Stormgiant

    Stormgiant Moderador Corredor
    Staff Member

    Eu nao sei os valores, mas sei que quando tinha 512/128 muito raramente a adsl ia ao ar e era mais rapida que a netcabo a 640/128.

    ao fim de uns 3 meses a 4mbits, é muito raro o dia em que a ligacao nao vai abaixo. normalmente, em média umas 5x para ai... muito irritante mesmo...
     
  6. gatohumano

    gatohumano I'm cool cuz I Fold

    e quando te passaram para os 4m não tinhas problemas?liga para a telepac pois algo esta mal,pelo que estou a ver tens uma atenuação muito elevada,o snr se fosse a 4m estava bom agora a essa velocidade e pq esta algo mal,nâo mudaste nada nos fios?os microfiltros estao bem ligados?ve la isso.
    ja agora ve os valores que tenho,não tenho qualquer problema com a ligação e faço downloads a 440k:
    [​IMG]

    resolvi fazer uma experiencia,atenuei o sinal do adsl pondo uma resistencia de 3k em serie com a linha telefonica,a velocidade baixou muito,piorou a qualidade e a ligaçao faz reset sozinha de vez em quando tipo de 2 em 2 min:

    [​IMG]

    por isso mesmo acho que deves ter alguma ligação mal feita ou algum fio pode estar a fazer mau contacto.
     
    Última edição: 26 de Outubro de 2005
  7. JMRR

    JMRR Power Member

    aqui na zona o serviço anda mau. á 2 dias estive sem net muitas horas, tal como os meus vizinhos e a area toda daqui.

    o serviço voltou e agora ligo a 1mbit

    System Uptime 17 hour(s) 49 minute(s)
    DSL Status Connected
    DSL Speed 256 Kbps Upstream, 1024 Kbps Downstream
    LAN IP Address 192.168.1.1
    Ethernet Connected
    DHCP Server Not Running
    Software Version V1.00B02T02.UK.20050815

    eu ate gostava de telepac, mas agora tou a mudar de opinião...
    para estar sempre a fazer reclamação são 20 minutos de telefonema.

    PS alguem sabe o numero de apoio a clientes telepac qe seja de borla?
     

Partilhar esta Página