1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. Consulta o Portal de Jogos da ZWAME. Notícias, Artwork, Vídeos, Análises e muito mais.

    Remover anúncio

Ligar a PS3 á net

Discussão em 'PlayStation' iniciada por WWEFAN, 27 de Janeiro de 2008. (Respostas: 11; Visualizações: 952)

  1. WWEFAN

    WWEFAN Power Member

    Boas. Tentei ligar a PS3 á net, chave WEP, SSID, pus tudo automático, etc e depois no teste de ligação falha o endereço IP! Parece que esta não o consegue encontrar/ o endereço não responde. O que devo fazer?
     
  2. Black_Puma

    Black_Puma Power Member

    Tens wireless, certo?

    Assumindo que sim, já reiniciaste router, etc?
     
  3. WWEFAN

    WWEFAN Power Member

    sim, tenho router wireless, mas não reiniciei
     
  4. Pinto55

    Pinto55 Power Member

    Faz reset ao router e ao modem... Comigo funcionou assim.

    Cumps,
     
  5. Olá a todos,
    Estou exactamente com o mesmo problema... Não consigo ligar a ps3 via wireless porque não consegue obter um IP.
    A configuração corre toda sem probs, falhando no final a optenção do IP.
    Está configurada para obtenção automatica de IP, etc, tudo bem.
    No router está seleccionada a permissão de se ligarem dispositivos automaticamente e quando experimentei essa mesma permissão com necessidade de autorização da minha parte nem detectou a ps3...
    Mais estranho ainda, por mais que uma vez a internet foi "abaixo" durante este processo, o que não é nada normal...
    Tenho internet Vodafone duplex adsl com um router speedtouch 585.
    Noutra casa com internet Sapo adsl e com um router speedtouch 570 funciona sem quaisquer problemas!
    Alguma sugestão?

    Gracias a todos!
     
    Última edição: 31 de Janeiro de 2008
  6. joker88

    joker88 Power Member

    compra o router speedtouch 570.:joker:
     
  7. :Whatever::Whatever:

    Estive a testar uma ligação com fios e continua sem dar nada. O erro mantém-se exactamente igual...
    Vá lá pessoal, alguma ideia? A ninguém aconteceu o mesmo?
    Obrigado desde já
     
  8. JomarC

    JomarC Power Member

    Mantes te o nome que tens na tua ligaçao (router)?

    E que a mim aconteceu isso porque no router tinha JomarC e decidi mudar na ps3.....e escrevi net! Pode parecer estupido mas quando deixei o nome que aparecia deu! lool
     
  9. Sim, mantive tudo igual...
    Não percebo mesmo o que se passa e o mais estranho é o que já aqui falei, de vez em quando ao testar a ligação a net vai abaixo, o router "desliga-se", ou seja, as luzes apagam-se menos a do power que passa a laranja. Depois vai ganhando o sinal e a net volta...
    Muito estranho...
     
  10. JomarC

    JomarC Power Member

    pois nao sei entao amigo....

    tenta procurar topicos de ligaçao wireless no forum, pode ser que algum te ajude...
     
  11. Gracias na mesma!
     
  12. Seavoices

    Seavoices Power Member

    Isso quer dizer que o teu router está a fazer reset. Por alguma razão... Tens P2P a correr ao mesmo tempo nesse router? Se sim, desliga e testa sem a ligação P2P activa
     

Partilhar esta Página