1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Ligar PC Sozinho --->Problema

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por SubDark, 14 de Novembro de 2006. (Respostas: 6; Visualizações: 975)

  1. SubDark

    SubDark Power Member

    Tudo Bem?

    Estou.me a deparar com um problema a 2 dias, e não estou a ver solução para o resolver....
    E tenho o PC a mais de 2 anos e tenho sempre conseguido fazer com que o PC se liga-se sozinho a quela determinada hora... Isto feito atravez dá Bios, no local do Power manager...
    A 2 dias para cá não sei o que se passa o PC simplesmente não inicia, e não estou a ver de onde venha o problema porque não fiz nenhuma alteração na bios....
    Alguem sabe como resolver este problema?

    A minha board e a ASUS P5P800

    Desde já obrigado
     
  2. SubDark

    SubDark Power Member

    Ninguem me consegue ajudar? Já tentei tudo o que me ocorreu e nada....:005::005::005:
     
  3. BravoMan

    BravoMan Power Member

    Posso responder-te o obvio:
    1.faz um clear CMOS, que faz reset à BIOS para default, e mete as configurações todas de novo.
    2.Se não funcionar, e se estiveres à vontade com este tipo de coisas, faz um update à Bios, pois até podem ter saido novas. Se não a versão de Bios que tens é a última, faz um flash com ela na mesma
    3. Verifica as tuas memórias com Memtest e afins
    4. Verifica o disco rígido de sistema

    Este últimos pontos são porque o pc usa a RAM ou o disco rígido para guardar as definições do Windows quando o "desligas" de modo a ser automaticamente arrancado.
    Eu tb faço isso, tenho Abit IC7-Max3, mas ao invés de usar um alarme na bios para ligar o pc, uso uma tarefa agendada do Windows (como ligar o utorrent ou outro programa) para acordar o PC do seu estado de suspensão.
    Na bios apenas tenho definido para o estado de suspensão guardar as definições na memória, permitindo um arranque do PC em 2 segundos (o tempo dos discos fazerem spin-up)
     
  4. SubDark

    SubDark Power Member

    Eu já fiz o update a Bios e nada...

    Eu posso estar a dizer uma grande barbaridade, mas não podera ser aquela pilha que está na board que já esteja gasta?
     
  5. Pretender

    Pretender Power Member

    Está a falhar as horas, isto é precisas acertar as horas no windows? Se não é porque a pilha aparenta estar boa....
    se tiveres ai outra board sempre podes experimentar ai outra pilha para despite.
     
  6. DMT

    DMT

    Mas conseguens entrar no windows ???
    é que ha pessoal que esta com um problema algo parecido dizem que desligaram o pc no outro dia foram ligar nao inicia o windows... eu andei a ver e o que fez aquilo foi simplesmente o MSN live
    começou a criar uns ficheiros estranhos em C:\ uns tais de *.SQM o que é certo é que dps de os deletar... o windows volta a iniciar... nao sei se te ajudei em grande coisa... mas fica para o resto do pessoal... a bodega o MSN live nao vale nada... é so erros estranhos e cria ficheiros estranhos... 7.5 is the best
    bye[​IMG]
     
    Última edição: 16 de Novembro de 2006
  7. SubDark

    SubDark Power Member

    O PC está a funcionar normalmente, fora essa situação de não arrencar automaticamente...
    Tambem já tinha reparado nesse ficheiros *.SQM, mas não sabia o que os estava a criar... Vou desinstalar o MSN Live e ver se o problema é dai...
     

Partilhar esta Página