1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

ligo pc e desliga passados 5seg

Discussão em 'Novidades Portáteis' iniciada por j0hn, 8 de Março de 2008. (Respostas: 9; Visualizações: 1021)

  1. boas pessoal!
    acontece que ligo o meu portatil acer aspire 1800 e passados 5 segundos ele desliga-se! nem dá imagem do boot da bios!
    liga e as ventoinhas trabalham, e passados 5 seg, desliga-se automaticamente!

    alguem tem uma ideia do k se estará a passar?
     
  2. AlmaMater

    AlmaMater Power Member

    Tás a ligar por Bateria? se sim pode ser daí.. se não.. pode ser temperaturas... assim que ligas o gajo vai à BIOS e confirma as temps que tem..
     
  3. Genome_Boy

    Genome_Boy Power Member

    Também acredito que seja mesmo temperaturas. Provavelmente a dissipação não está a ser eficaz. Ainda por cima é acer...
     
  4. .............

    sim está a arrancar por bateria!
    mas como configuro as temperaturas?
     
  5. AlmaMater

    AlmaMater Power Member

    }> as temperaturas não se configuram (era bom) se verificares que estão muito elevadas podem ser a causa desse problema.. como se resolve? limpeza no gaxo.. verificar a refrigeração interna e assim...


    para confirmar as temperaturas tens k aceder á BIOS.. qdo arrancas o pc ele deve dizer logo "PRESS F2 FOR SETUP" ou algo do genero.. carregas nessa tecla e acedes á BIOS.. (não alteras nada) e apenas confirmas as temperaturas do processador/sistema (se estiveram disponíveis pois nesse modelo nao sei se estão).
     
  6. agora liguei-o á corrente sem bateria e ele arrancou e mostrou o logo acer de arranque!
    so que agora vou a liga-lo novamente e está na mesma!

    limpeza no gaxo? como assim?
     
  7. Revenant

    Revenant Power Member

    Tipo dálhe uma limpeza. Pode ser lixo acumulado nas ventoinhas ou noutro sitio. Se limpares ele ja consegue refrigerar e n akece a ponto de nem ligar.
    Qq forma se nem seker liga deves mm ver o q se passa... n me parece q seja apenas lixo. Se tiver na garantia ja sabes o q fazer... se n tiver vais ter mm de abrilo e ver o q se passa.

    Boa sorte c isso. ;)
     
  8. xsl4y3rx

    xsl4y3rx Suspenso

    Se ligou sem a bateria, então o problema deve estar na bateria...
     
  9. é k ligo-o, as ventoinhas trabalham com muita força, depois essa força diminui e desliga-se!

    ja o limpei!
     
  10. Lerros

    Lerros Power Member

    Se ligado à corrente tudo funciona bem, o problema está na bateria.
     

Partilhar esta Página