1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Linksys WAG200G nao da net

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por power1000, 12 de Setembro de 2008. (Respostas: 5; Visualizações: 664)

  1. power1000

    power1000 Power Member

    boas e o seguinte compreio o Linksys WAG200G configurei com o cd , luz da net verde ok, mas quando vou navegar nao da nada. help?

    sapo 24mb
     
    Última edição: 12 de Setembro de 2008
  2. amjpereira

    amjpereira Folding Member

    Pela tua descrição o modem não deve estar a autenticar, e como tal não te estando a ser atribuído um IP publico por parte do BBRAS do sapo, não consegues navegar.

    Já experimentaste pedir apoio ao Apoio Técnico Sapo?

    Cumprimentos
     
  3. power1000

    power1000 Power Member

    ok vou ligar para la.

    cumps
     
  4. power1000

    power1000 Power Member

    ja me responderam

    Estimado Cliente,


    Na sequência do seu contacto, informamos que de modo a ultrapassar o constragimento na sua ligação, è necessário que nos confirme se a situação ainda se mantêm neste momento.

    Contudo alertamos que por forma a ultrapassar a situação deverá verificar as definições do browser, como também desactivar o antivírus e firewall.

    Caso pretenda algum esclarecimento adicional, estamos sempre contactáveis através do email [email protected] ou do número 707 22 72 76.

    e problema continua... com o speedtouch 516 v6 da sapo da bem, ja fui trocar o linksys wag200g
    e continua igual...
     
  5. valentex

    valentex Power Member

    Não configures isso com CD. Reverte a situação para uma fase anterior, acede ao web based config page do router e preenche as tuas credenciais sapo. se precisares de ajuda a preencher isso, diz algo que eu posto um screenshot. Também tenho um wag200g e nunca tive qualquer problema com a miha ligação sapo.
     
  6. power1000

    power1000 Power Member

    to a escrever atraves da ligaçao do router [​IMG] mudei DSL Modulation: para adsl2 e ta a bombar.
     

Partilhar esta Página