1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Linksys WAG200G

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por MoNjita, 29 de Novembro de 2007. (Respostas: 7; Visualizações: 1220)

  1. boas ..

    e o seguinte.. ontem comprei este modem/router.. depois da sua configuracao deparo-me com um problema..apesar da rede estar todo bem configurada de depois de por os pcs a pingar uns com os outros e com o router.. nao consigo aceder a net.. eu tenho ideia que o problema esta na configuracao que tenho pro router aceder a net! sou user da sapo.. os campos de loggin ja estao configurados..

    Este problema nao se verifica sempre. Ja consegui navegar na net.. mas se deixar x tempo sem aceder (tipo a sacar).. a net vai a baixo.. e pra depois me voltar a conectar.. tenho de entrar no router.. e fazer disconnect/connect a' ligacao adsl pra voltar a ter internet..

    a configuracao que tenho e KeepAlive.. sera este o problema!? bah..
     
  2. fjabrantes

    fjabrantes Power Member

    isso tem que estar em keep alive e mete 20 seconds.

    vpi/vci - 0 e 35

    mtu 1492 ou auto

    tens e que ver o modo do adsl se esta em : multimode,adsl2+, gdmt,adsl

    por ex na clix ele recomendam gdmt, no entanto trabalho melhor em multimode
     
  3. mr_zener

    mr_zener Power Member


    depende da situação, em gdmt ---> Adsl --Lim= 8 megas
     
  4. fjabrantes

    fjabrantes Power Member

    faz ping ao ip do router tipo 192.168.1.1 -t, com este parametro para ver se ele tem quebras.
    isto em janela de DOS.
    o modo do adsl mete em multimode e vê se fica bem senao experimenta o gdmt, depende de isp
    para isp, e da qualidade da linha de cobre
     
  5. sim.. bastou passar o keep alive de 30 pra 20 e agora ja bomba a 100%.. digamos 80%.. noto que a net cai muita vez!! principalmente quando to a puxar pelo upload xS

    noto ainda que tenho a net mais lenta.. e no btne*t nao saco a mais de 30Kapas xS

    obrigado ppl
     
  6. SuperMocho84

    SuperMocho84 Power Member

    Utilizadores do router Linksys WAG200G em Windows Vista...

    ... conseguem ligar o MSN.?
     
  7. stradale

    stradale [email protected] Member

    SuperMocho:

    netsh interface tcp set global autotuning=disabled
     
  8. sim consigo sem problemas!
     

Partilhar esta Página