1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Linksys WRT54G - HELP!

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por SoulGirl, 27 de Abril de 2006. (Respostas: 6; Visualizações: 3352)

  1. SoulGirl

    SoulGirl Power Member

    Olá a todos.
    Comprei hoje este router e estou com uma dúvida em relação ao mesmo.
    Quando o liguei e durante todo o processo de configuração ele tinha o primeiro led da esquerda, o que diz "cisco systems" sempre aceso. É o led cor de laranja.
    Passado algum tempo apagou-se. Como não faço ideia para que serve o dito led, fiquei à nora.
    Alguém que tenha este modelo da Linksys e me possa ajudar em relação a esta questão??
    Para além disso, tou com um problema agora!!!
    Quando tento entrar na página de configuração do router não consigo!
    O que fazer?!?!?!?
    Please help!!!
    :(:(:(:(:(:(
     
    Última edição: 27 de Abril de 2006
  2. SoulGirl

    SoulGirl Power Member

    Help!!!

    :'(:'(:'(:'(:'(:'(:'(:'(:'(
     
    Última edição: 27 de Abril de 2006
  3. Quad

    Quad [email protected] Member

    Oi, tenho esse mesmo modelo de router. Esse Led é o botão de configuração rápida da segurança wireless. Se souberes configurar a segurança manualmente pelo ip 192.168.1.1 esse botão não te serve para nada(eu até o desliguei nas opções).
    Eu gosto mais de configurar á mão tudo.
    Em relação á pagina de configuração do router, isso ás vezes também me acontece, meto a password e aparece-me uma pagina em branco. A solução é fazer reset ao router, não te preocupes porque só faz reset á ligação e não ás configurações. Na parte de trás do router, do lado direito tens um botãozinho, com um lápis ou uma ponta de uma caneta carregas nele, esperas que as luzes parem de piscar e já deves conseguir entrar na configuração :)

    Qualquer dúvida estás a vontade :)
     
  4. SoulGirl

    SoulGirl Power Member

    Quad:
    Muito obrigada pela tua resposta!!
    Já estava a ficar preocupada :(
    Ainda por cima ninguém respondia...
    Felizmente ainda existe pessoal pronto a ajudar!!
    Já consegui entrar na página...
    Só tenho mais uma perguntinha. Esse botão é suposto estar com a luz acesa? Ou depois de configurado o router ela apaga?
    Desculpa ser tão chata mas sou mt verdinha nisto do wireless :P
     
  5. Quad

    Quad [email protected] Member

    Tanto faz estar acesa ou não, como experimentei carregar lá e deu barraca(não conseguia entrar no wireless) tive que configurar manualmente. Depois como vingança desliguei-a na pagina de configuração :D
    Fui a Wireless -> Advanced Wireless Settings -> Secure Easy Setup (Disable).


    Edit: Esqueci-me de uma coisa. Não te preocupes se não responderem logo aos teus posts, o pessoal daqui é boa gente e responde sempre :) As vezes pode não ser no mesmo dia.:)
     
    Última edição: 27 de Abril de 2006
  6. SoulGirl

    SoulGirl Power Member

    Olá de novo!
    Muito obrigada Quad. Tens sido impecável!
    Agora sim fiquei hiper esclarecida... :-D
    Eu sei q eles são porreiros, mas às vezes estamos tão stressados que não temos paciência pra esperar. he he he :P
    O router já tá todo configuradinho.
    Ontem tive a testar aqui o wireless e consigo ter sinal forte na casa toda. As barrinhas todas, sinal excelente!
    Recomendo este router a 100%, é realmente mt bom!! :009:
     
  7. Roteador wrt54gs

    tenho um roteador igual, fiz um reset nele e depois disso ele nao acende mais a luz power alguem sabe porque? ele acende as segintes luzes 1,2,3,4 e internet, obrigado por enquanto.
     
    Última edição: 9 de Abril de 2014

Partilhar esta Página