1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

live mail - problemazito

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por bluei16_, 22 de Novembro de 2006. (Respostas: 4; Visualizações: 585)

  1. bluei16_

    bluei16_ Banido

    boas pessoal. o pane que costuma estar do lado esquerdo desapareceu-me (ta la atras escondido, nao sei por obra de quem) e nao consigo de modo algum voltar a po-lo no sitio... n ha soluçao nos faqs e afins... n sei mesmo o que fazer. porra para o activex, cada vez detesto mais

    agradeço a quem me possa ajudar. imagem ilustrativa da situaçao:

    [​IMG]
     
  2. ZoomBang

    ZoomBang Power Member

    Como fica isso se desligares a Preview Pane?
     
  3. bluei16_

    bluei16_ Banido

    fica igual mas sem ela. nao da na mesma para mexer.. lol
     
  4. ZoomBang

    ZoomBang Power Member

    Já experimentaste a limpar a cache do browser? Fazer Ctrl+F5 ou Ctrl+R? Dessa forma carregas novamente todos os ficheiros que fazem a página que estás a visualizar nomeadamente os que são responsáveis pelo layout da página. Pode ser que dessa forma o problema desapareça...
     
  5. bluei16_

    bluei16_ Banido

    lool. workou! eu e q n keria limpar nada. mas pronto, la teve q ser. obrigado, ja tava meio desesperado. tinha mudado para o look light mas aquilo parece tao rural depois de um gajo se habituar a isto... :D

    tkz!
     

Partilhar esta Página