1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

log in

Discussão em 'Sugestões e Questões Relativas ao Fórum' iniciada por ati, 7 de Agosto de 2012. (Respostas: 6; Visualizações: 607)

  1. ati

    ati Power Member

    Penso que é aqui o sitio correcto:cada vez que tento aceder ao fórum só consigo entrar fazendo 2(duas) vezes o log in porque à 1ª nada feito.
     
  2. muddymind

    muddymind 1st Folding then Sex

    Estranho... aqui não sofro disso.

    Qual o SO e browser?
    Já experimentaste outro browser?
    Tens campos a serem preenchidos por auto form fillers?
     
  3. ati

    ati Power Member

    Acontece com o google chrome.
    Experimentei agora com firefox e já não acontece,alguma explicação?
    Mas é curioso que entro noutros fóruns á 1ª com o google chrome só aqui é que lá vai á 2ª,why?
    W7 home premium 64bits.
     
  4. d2

    d2 Power Member

    uso chrome e nao me acontece.

    versao 21.0.1180.60 m
     
  5. ati

    ati Power Member

    Também estou a usar essa versão mas há uns dias para cá acontece-me isso e ainda não descobri porquê!
     
  6. muddymind

    muddymind 1st Folding then Sex

    deves ter um auto form filler manhoso... vai às passwords guardadas nas definições a apaga a da zwame se a tiveres guardado.
     
  7. ati

    ati Power Member

    Problema Resolvido

    Obrigado pela dica,fui ás definições e o erro estava nos cookies,há dias retirei o visto para outra opção e deu nisto,o curioso é que só acontecia no zwame.

    Se entenderem podem encerrar o tópico.
     

Partilhar esta Página