1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

login na techzone... :\

Discussão em 'Sugestões e Questões Relativas ao Fórum' iniciada por redalert, 9 de Janeiro de 2004. (Respostas: 6; Visualizações: 920)

  1. redalert

    redalert Folding Member

    boas.


    hoje tou cum prob na techzone... :\ cada vez k tento enviar uma pm ou fazer reply numa thread aparece-me uma pagina de login.. mas o mais estranho e k fiz correctamente o login no inicio e todos os cookies estao a ser aceites pelo pc.... :|


    help!! :D


    obrigado
     
  2. _zZz_

    _zZz_ Professional Folder

    tenta apagar todos os cookies e os temporay internet files,e de seguida faz login de novo..

    _zZz_
     
  3. redalert

    redalert Folding Member

    ja fiz isso e ate ja fiz um update ao ie mas nada... deve ser um bug ou do ie ou so software do forum... :\ cada vez k faco um reply la vem a pagina do login.... >(


    admin!! help!! :\
     
  4. R4E

    R4E Suspenso

    a mim também me acontece isso, antes, não acontecia, mas depois de formatar o PC, sempre que saio da web da techzone, vem semprte o ecrã de login quanto quero "postar" ou enviar PM's...

    alguem que resolva isto??
    é q é chato tar sempre a escrever o login e a password..:rolleyes:
     
  5. Sacripanta

    Sacripanta SuperModeradorzinho
    Staff Member

    A mim acontece-me isso desde que o fórum mudou de versão..
    Raisparta! E se demorar tempo demais a escrever um post tenho q fazer login outra vez. Íte sâqz!:puke:
     
  6. Feiticeiro

    Feiticeiro Power Member

    Esse problema é devido ao interface existente entre o monitor e a cadeira.

    :D
     
  7. Biker_

    Biker_ Power Member

    Tb acho que sim!
    A mim não me acontece nada disso... :D
     

Partilhar esta Página