1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Logitech Z-2200 ***** -> ARDERAM <-

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por Vitassa, 20 de Março de 2005. (Respostas: 0; Visualizações: 746)

  1. Vitassa

    Vitassa Power Member

    Boas pessoal...
    É o seguinte:
    Comprei na ***** 2 coisinhas...Logitech Z-2200 e Creative Muvo TX 512MB.
    O metodo de pagamento (transferencia bancaria) e a entrega (DHL) foram rápidas e eficazes.
    Após ter recebido o material no dia 15 deste mes por volta das 11h da manha, comecei por abrir a caixa e montar o dito sistema da Logitech.
    Funcionaram na perfeição até ontem de manha, após uma reconfortante noite de descanço, carreguei no botão do comando com fios (aquele comando que tem a LINDA luz azul) e para meu espanto a luz não acendeu e não dava som nenhum o sistema.
    Até hoje andei a tentar, tirar os fios, voltar a por...tudo isto para nada.
    Simplesmente o sistema ARDEU.
    Tenho garantia, é verdade, mas isto vai ser uma grande chatice pk vou ter k embrulhar de novo o material todo e pela logica da *****, EU vou ter k enviar o material avariado para as instalações deles em Paris, França.
    Nem me quero chatear com o pagamento dos portes mas deve ser uma coisa jeitosa pk este sistema só pesa 15kg.
    Entretanto andei á procura de algum representate da Logitech aki em PT e pelo k sei no Prior Velho há a LogiLusa que é a representante da marca cá.
    Não sei se me poderão ajudar sem ter k enviar o ekipamento para França.
    Era bom k me trocassem imediatamente.
    Outra coisa chata é este sistema ser um produto descontinuado, o novo é o Z-2300, que eu axo mais feio, daí a minha escolha no Z-2200.
    Bom...se alguém me poder ajudar nisto ou falar tambem sobre algum problema k teve com produtos da *****, faça o favor de deixar aki a sua mensagenzita.
    Todo o apoio é agradecido!

    Cumps []
     

Partilhar esta Página