1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. A secção Microsoft/Windows encontra-se actualmente em processo de reestruturação.
    Remover anúncio

LogOn...!!!

Discussão em 'Windows Desktop e Surface' iniciada por Utman, 18 de Agosto de 2007. (Respostas: 6; Visualizações: 843)

  1. Antes de mais, ola a todos e parabens aos Administradores por este excelente Forum, mas escrevo este meu 1º post pois surgiu-me um problema no meu compt que nao consigo resolver dando comigo em maluco, mas talvez para vocs seja simples de resolver, agradecendo entao qualquer ajuda, sendo ele o seguinte:
    - gostaria de mudar para o ecrã de boas-vindas do Ws, mas apos ter habilitado o referido ecrã no modo como utilizadores iniciam e terminam a sessão do menu das contas e utilizadores, este nunca ficou operacional entrando sempre atraves do ecrã classico;
    - penso haver um comando no Execute que me resolva o problema mas desconheço-o...Agradecia se me puderem ajudar, pois penso ser um problemita que me esta a dar um problemão!!!.
    Abraço..
     
  2. Romani48

    Romani48 Power Member

    boas e bem vindo ao forum :D

    faz assim
    vais outra vez ao painel de utilizadores e tem lá uma zona que diz alterar o modo como os utilizadores iniciam e terminam a sessão depois é só ligar todas as checkboxes ;)
     
  3. Obrigada, Romani48...mas o problema esta mesmo aí, é que ja fiz isso que me disseste e nada!! mal activo todas as opcções, saio da aplicação e volto a entrar elas ja estão todas desactivas automaticamente....não sei é como elas voltam ao modo desactivo de forma automatica.
    Abraço..
     
  4. Romani48

    Romani48 Power Member

    fogo.... tenta fazer isto mas em modo de segurança
     
  5. >( Nada!!!! não dá....estou desesperado....Obrg na mesma Romani48
     
  6. Romani48

    Romani48 Power Member

    pah.. tenta uma reparação do sistema
     
  7. Obrigado pela ajuda Romani48...mas para solucionar este meu probl tive de executar gpedit.msc e encontrei --Configurações do Computador---Modelos Administrativos---Sistema---Inicio da Sessão e foi seleccionar a opção para mostrar do tal ecrã....Ufa!!! estava a ver que não...Abraço
     

Partilhar esta Página