1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Low ID no Emule

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por Protex, 25 de Novembro de 2006. (Respostas: 3; Visualizações: 1063)

  1. Protex

    Protex Power Member

    Boas.
    De um dia p o outro fiquei c low id no emule.tenho um router, mas tenho o forwarding feito das portas...n sei o k se passará. formatei o disco do pc, mas ja tinha feito noutras alturas e nunca deu problemas...alguma sugestao?
    obrigado
     
  2. _Mike_

    _Mike_ [email protected] Member

    Desliga o router um tempo e volta a ligar, verifica o ip atribuido ao pc e as definições forwarding da mula no router.

    Aconteceu-me o mesmo, tive que fazer reset ao router e configurar tudo outra vez. Nunca mais deu problemas.
     
  3. Billy-The-Kid

    Billy-The-Kid Banido

    Usa ip´s manuais assim ficas com ip fixo e já não tens problemas de quando a list de arp do router é limpa!! O que te deve estar a contecer e o router te estar a dar um ip diferente daquele que tinhas e o qual abriste as portas!!!
     
  4. Protex

    Protex Power Member

    :banana: Ja esta!
    tive de o reiniciar, voltei a fazer o forwarding as portas do emule.Mesmo assim continuava em low id. Deixei-o ligado em low id durante uns minutos e desliguei o emule.mais tarde quando voltei a ligar ja estava com High id. fiz o teste das portas e so dava a porta tcp, a udp continuava a nao dar sinal, mas durante pc tempo, pois assim k desliguei e voltei a conectar + tarde ja estava td operacional. tb deve ser uma questao de tempo...penso eu.
    obrigada ppl
     

Partilhar esta Página