1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Mac address

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por ABILIO pinho, 29 de Janeiro de 2008. (Respostas: 4; Visualizações: 1189)

  1. ABILIO pinho

    ABILIO pinho Power Member

    Tenho um problema, que se arrasta há algum tempo, e me tem deixado intrigado: a ligação (à Internet) cai, com alguma frequência.

    modem SmartAX -> router Belkin F5D7231uk -> ligação RJ45 -> PC com XP SP2

    Tentei verificar as circunstâncias em que ocorre, e concluo que não é só quando faço downloads, mas até com simples navegação.
    Para resolver a situação, fui tentando tudo (restart ao PC, restart/reset ao router e ao modem), verifiquei configurações do router e do modem...
    E agora encontrei a forma mais simples (?) de ultrapassar o problema: na configuração do router (192.168.1.2), em WAN>MAC address, um simples clic em "Apply Changes" sem qualquer alteração aos dados que já lá estão (!) e voilá..., volto a ter net, de imediato.
    Só que acho que não é A SOLUÇÃO, pois deve haver uma forma definitiva de o fazer...
    O próprio router diz que "alguns ISP requerem que copie o MAC address da placa de rede para o router". Mas ele já lá está e sempre esteve. Por que é que, não aplicando alterações (que eu, de facto, não fiz) resolvo o problema?

    Será problema do ISP (Clix) que vai verificar o MAC address e não o encontro (onde ele está)?
    Será problema do router (Belkin F5D7231uk), que não gere bem o MAC address lá colocado?

    Todas as ajudas/dicas são bem-vindas,
     
  2. jpsfs

    jpsfs Power Member

    A clix não faz controlo do Mac Adress.

    Tens k por o SamartAX em bridge e ligares à porta WAN do Belkin, onde metes lá os teus dados de PPPoE.

    Cumpz jpsfs
     
  3. ABILIO pinho

    ABILIO pinho Power Member

    Pôr o SmartAX em bridge? Como faço isso? No router? (O router tem uma opção "enable wireless bridging", não compatível com o 125 High-Speed Mode, é isso?).

    Eu apenas consigo aceder ao Router, com o 192.168.1.2 (Ao modem não sei como aceder).
     
  4. experimenta um tracert na linha de comandos, o segundo ip será do modem em principio...
     
  5. ABILIO pinho

    ABILIO pinho Power Member

    Novamente... caiu.

    Quando fazia uma instalação do Windows Live (Galeria de Fotos), e acedi a páginas da net, a ligação à Net foi (novamente) a baixo. Lá voltei a aplicar alterações (Apply Changes), sem as fazer (!...) no setup do router e lá voltei, de imediato, a ter Net.
     

Partilhar esta Página