1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. COVID-19 Mantenham-se seguros: Pratiquem distanciamento físico de 2 metros. Lavem as mãos. Fiquem em casa.
    Informação sobre COVID-19. Ajuda a combater o COVID-19 com o [email protected] e com o [email protected].
    Remover anúncio

Software macOS Sierra e High Sierra

Discussão em 'Macintosh e OS X/macOS' iniciada por diogoludovina, 14 de Junho de 2016. (Respostas: 446; Visualizações: 51648)

  1. Stlkr

    Stlkr Power Member

    O problema é que não é só o colega, é toda a gente na empresa dentro do safari. E cada um tem uma conta diferente. Das duas uma, ou houve uma sincronização prévia anteriormente e agora toda a gente tem os meus bookmarks (que não mudam assim tanto, nem andei a ver de quando eram) ou então há algo estranho a sincronizar nas máquinas. Mas que é estranho, é porque não tenho qualquer sincronismo ativo para outra conta que não a minha.
     
  2. Hobby

    Hobby Power Member

    E só sincronizou os marcadores do Safari?
    Por exemplo, no mail, não sincronizou os contactos?
    Se acrescentares algum marcador novo, aparece na do teu colega?

    Eu acho estranho que essa sincronia seja tão selectiva.

    Pela pesquisa que fiz na internet, não consegui encontrar nada semelhante ao teu caso, e se há algo que eu aprendi com os computadores, é que nos nunca estamos sozinhos, mesmo que raros, há sempre alguém com o mesmo problema que nós.

    O teu problema é intrigante
     
  3. Metro

    Metro Benevolent Dictator For Life
    Staff Member

    Cheira-me a proxy no local de trabalho.
     
  4. Stlkr

    Stlkr Power Member

    True. Algo muito estranho. O que fiz foi apagar todos os favoritos e criar apenas um para ver se sincronizava e já não aconteceu. Pelo menos até ver. Poderia ter sido um sincronismo antigo que andasse na conta e estabeleceu tudo no Safari dele, mas é muito estranho porque nunca usei a conta dele nem ele a minha.
     
  5. dk.pt

    dk.pt Power Member

    eu tenho o MacBook Pro 13" early 2011, desde que instalei o High Sierra no portátil quando chegava 20/25% desligava sozinho, e quando tentava ligar não dava... se deixasse carregar um pouco já dava para ligar, fiz o reste do SMC ou PRAM ficou a funcionar. agora a minha duvida, assim que instalei este novo SO, ele fez me updated ao SMC e EFEI (penso que é assim que se escreve) ?

    ja agora existe algum motivo especial de isso estar me acontecer, ou é bug do sistema com este MBP antigo?
     
  6. rr_abt

    rr_abt Power Member

    Alguém consegue usar uma partição de bootcamp como disco virtual no virtualbox ou VMware dentro do High Sierra? No Sierra sei que dava, no High Sierra não consigo, já pesquisei bastante, mas não encontrei nada...
     
  7. Sim@o

    [email protected] Power Member

    eu consegui utilizar no vmware fusion