1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Magalhães problemas com o wireless

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por macgyver0, 20 de Abril de 2009. (Respostas: 18; Visualizações: 7818)

  1. Um colega meteu Internet da zon por sem fios para poder ter internet em casa nos 2 Magalhães o problema e que a Internet não dá e nunca deu os técnicos da zon dizem que o problema e com os Magalhães.

    http://img147.imageshack.us/img147/121/mag.jpg
     
  2. Pedro18

    Pedro18 What is folding?

    O meu irmão tem o magalhães e dá na boa, eu tenho o router la fonera a distribuir o sinal e não tenho tido problemas.
     
  3. The Dealer

    The Dealer Power Member

    O problema é nas configurações do router quase de certeza.
     
  4. Pedro18

    Pedro18 What is folding?

    Não, está como veio da zon. Só o liguei e logo a seguir tava a distribuir net.
     
  5. The Dealer

    The Dealer Power Member

    Mas funciona com outros computadores?
     
  6. Brian O'Connor

    Brian O'Connor Power Member

    tens o controlo parental desactivado?
     
  7. Pedro18

    Pedro18 What is folding?

    O controlo parental acho que só traz "problemas" vá, quando se quer aceder a alguma página que não esteja lã no painel de controlo, eu no do meu irmão desactivo mas msm activado não tenho problemas com a net.
     
  8. Morais

    Morais Power Member

    O La Fonera está com chave WEP ou WAP?

    Essa porcaria da mensagem dos certificados deve ser de ter a chave WEP.
    O algoritmo de encriptação WEP foi descoberto há imenso tempo, não entendo como se dão ao trabalho de ainda suportar uma tecnologia praticamente morta que só dá problemas para configurar...
     
  9. Pedro18

    Pedro18 What is folding?

    Por aqui tá em WAP acho eu.
     
  10. Era mesmo isso o router estava mal configurado e os génios da zon disseram que o problema era dos magalhaes:( esta resolvido:)
     
  11. rav3n

    rav3n Power Member

    lol, por acaso mexi no da minha irmã e realmente achei estranho nao conseguir aceder a paginas, mesmo com acesso à net supostamente vivo, até porque consegui actualizar o antivirus, por exemplo. Tb nao perdi muito tempo a olhar para aquilo porque fui logo jantar
    Onde se desliga o controlo parental?
     
  12. Pedro18

    Pedro18 What is folding?

    tens o icone no tray do sistema, carregas cm o direito e depois em sair, metes a password, clicas em ok e já tá, se queres desligar permanentemente é que já não te sei dizer porque ainda não vi também.
     
  13. Brian O'Connor

    Brian O'Connor Power Member

    clicas la no icone da tray,a password é pte2010, depois fazes editar no perfil de segurança depois de mudas de abrir apenas as paginas permitidas para abrir todas as paginas excepto as proibidas, clicas em ok e já tá..

    PS: levo 25€ por cada operação destas que faço :D
     
  14. rav3n

    rav3n Power Member

    é que nem tive oportunidade de pegar mais no magalhães, a minha irmã nao me deixou
    mas tb nao sou eu que fico sem net :D
     
  15. sir_arrentela

    sir_arrentela Power Member

    Isso é um Netgear com Bug de 802.1X, nao tem nada a ver com Controlo Parental.

    Ligas por cabo e configuras na pagina do router uma WPA-PSK e um novo SSID.

    Pagina ; 192.168.0.1 - admin / password - Wireless Settings

    Cumps
     
  16. Eu estou com um problema com o wireless com o meu magalhães tambem....eu tenho internet em casa directa e esem fios ao mesmo tempo....e o meu magalhães tem o wireless ligado e não apanha a rede....mas apanha uma ou duas vezes durante a semana...e a internet é ZON WEP e esta ligada todos os dias....eu não sei o que fazer...será que me podem ajudar? :(
     
  17. Boa tarde,
    a internet no meu magalhães sempre funcionou às mil maravilhas, mas à uns tempos para cá o pc deixou de carregar corretamente (nem a luz do carregamento acendia), pelo que foi para arranjar. Voltou anteontem, já arranjado, mas agora nao consigo ligar à internet. Não me é dado um endereço IP (às tantas acabei por o por manuelmente, 192.168.1.2, correto?) mas mesmo assim, nada... aquela torre pequenina dentro de um quadradinho branco, que fica verde/amarela/vermelha/azul conforme a conexao, está constantemente a ligar e a desligar (azul... verde.... azul.... e outra vez verde.... nem 5 segundos fica ligada). Alguma sugestão de como posso resolver isto ? Obrigada.
     

Partilhar esta Página