1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Mais algumas dúvidas de OC

Discussão em 'Modding e Overclock' iniciada por vanadio, 20 de Setembro de 2008. (Respostas: 19; Visualizações: 1108)

  1. vanadio

    vanadio BOINC Member

    Olá, é assim eu tenho uma Asus P5Q Deluxe e queria fazer um pequeno OC, no entanto não vejo nenhuma opção onde se possa mudar o FSB ou o multiplicador.
    Como faço para desbloquear a bios ou tenho de fazer algum upgrade?
     
    Última edição: 23 de Setembro de 2008
  2. Marco André

    Marco André Power Member

    Não conheço a bios mas deve estar em Ai tweaker ou no separador advanced :)
     
  3. Tens de tirar os settings de Auto para Manual.

    Já agora não fazia mal leres o manual.
     
  4. eppikk

    eppikk Power Member

    :x2:

    Se nunca fizeste OC devias ter lido o manual pelo menos uma vez, nao custa nada :002:
     
  5. vanadio

    vanadio BOINC Member

    Já fiz uma vez um oc leve mas por programa.
    Desta vez foi à minha bios e não encontro mesmo.
    Alguém me pode dizer os passos para poder fazer o OC pela bios?
     
  6. rav3n

    rav3n Power Member

    lê o manual, tem lá o básico...
     
  7. DarkIonX

    DarkIonX Power Member

    Tem uns Stickes aqui nessa seçÃo, é soh da uma olhadinha
     
  8. CrazyMonkeyTM

    CrazyMonkeyTM Banido

    Numa cena a dizer Advanded deve ter uma opção a dizer AI ***** cena que está em auto, muda para manual... Mas primeiro LE O MANUAL DA BOARD... É muito importante e dá-te umas dicas valentes!
     
  9. vanadio

    vanadio BOINC Member

    Muito obrigado pela ajuda de todos, já consegui.
    Para começar fui aos 3.5 Ghz, como tenho aircooling e melhor não arriscar muito :002:
    A voltagem tá a 1.352 gostava de saber se é muito elevado para um pentium IV a 3.5 Ghz?
    E já estive a procurar a tabela de voltagens máximas da intel mas não encontro alguém sabe o link?
     
  10. Gizb0

    Gizb0 Power Member

    Com o Pc desses, já merecia um processador novo =P
     
  11. vanadio

    vanadio BOINC Member

    Já estou a tratar disso:002: Já vem um dual core ou quad core daqui a umas semanas.
     
  12. rav3n

    rav3n Power Member

    procura aqui
    http://processorfinder.intel.com/default.aspx
     
  13. vanadio

    vanadio BOINC Member

    Por favor preciso imenso da vossa ajuda.
    Estava com o meu pentium IV a 3.5 Ghz e esteve sempre estável e com temperaturas excelentes, de repente a temperatura chegou aos 112º C:(
    Não sei que se passa. A voltagem é de 1.352 v. Tenho 2 fans de 120 mm. Reparei também que o meu cooler do cpu costumava ter 4500 rpm e agora só tem 2280.
     
  14. Rom Hacker

    Rom Hacker Banido

    Bug,não te preocupes,ve pela Bios.
     
  15. eppikk

    eppikk Power Member

    POssiveis razoes ke me ocorrem:

    A- Erro de leitura (mt provavel em boards Asus :D [ASUS FTW!!])
    B- Pasta termica crespou / enrigeceu / tipo torrada? lol a serio os P4 faziam isso, mas com um pasta termica de qualidade nao devia haver problema...
    C- Algum apoio do cooler saltou? (MUITO improvavel)
    D- Pó ?

    Desculpem la tar a dizer cenas a toa :D:D:D:D.

    Agora a serio, deve ser erro de leitura. Experimenta tocar com as costas da mao no cooler em si, se notares uma temperatura algo morna/quente é bem provavel que seja verdade. Se nao notares nao dete haver problema.

    Now Flame me! :joker:
     
  16. eppikk

    eppikk Power Member

    BTW!! Lembreime agora. Quando fui fazer o bench ao meu P4 e ele tava a 3.8Ghz a ar sem AC a temperatura do speedfan / occt passou de 40ºC pra uns 98ºC assim do nada. Conclusao: erro de leitura :D

    ASUS' Thermal Probes FTW!! :lol:
     
  17. R.Vitorino

    R.Vitorino [email protected] Member


    :004::rcarton::blubomte::smiliel:>( :004:

    Pronto, ja te flamei xD

    Para ser sincero nao vi nada que tenhas escrito que nao poesse ser verdade e concordo contigo plenamente, exepto num ponto! Tendo em conta a board que é nem vale a pena verificar a temperatura, porque desligava antes dos 90º se a temperatura fosse real. Embora seja um palpite estupido, falta ai, nao teras a ver em Fahernites ou la como se escreve?
    A mim probelmas de temp = cooler emperrado em vez de encaixado, mas nao creio que seja o caso porque senao o pc desligava de 15 - 10 - 5 mins apos ligado (pelo menos os C2D.
    =P
     
  18. vanadio

    vanadio BOINC Member

    Afinal não era problema de hardware foi um erro meu, que na bios coloquei a fan do CPU em standart:002:
    Já está resolvido. Muito obrigado a todos de qualquer maneira, aqui na techzone o pessoal é espectacular.:)
    Tenho só mais 2 dúvidas:

    - O meu processador funciona com 2 frequências, ou seja, tem 2 multiplicadores que alteram automaticamente. Haverá alguma maneira de colocar só a funcionar com uma?
    - Como posso controlar as fans da caixa? Já tentei speedfan mas não consegui.
     
  19. eppikk

    eppikk Power Member

    Pois tb n me lembrei dos Farhenhite (ou assim XD parvidade, Kelvin FTW!!) E pois a board desliga-se aos 90ºc isso é dakelas coisas que nunca se espera precisar de usar :D
     
  20. eppikk

    eppikk Power Member

    Faz disable ao:

    -Intel SpeedStep
    -C1E
    -E mete o ratio em Manual

    deve resolver

    O ratio nesses CPUs ta blokeado so pode ou ser o max ou o minimo
     

Partilhar esta Página