1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Mais um topico meu... -.-''

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por PFigueiras, 25 de Agosto de 2007. (Respostas: 6; Visualizações: 512)

  1. PFigueiras

    PFigueiras Power Member

    Boas, tenho o seguinte problema e gostava que me podessem dar mais uma maozinha:
    o computador foi formatado há aproximadamente um mes e ate agr ele tava perfeito
    ontem crashou e começou a ficar mt mais lento... hoje nao carrega o windows...
    muito rapido ate a parte onde carrega o windows e quando ai chega passado um bocado aparece akele ecra de erro azul com letras brancas por umas decimas de segundo e o pc reinicia automaticamente

    gostava que me podessem ajudar

    abraços
     
  2. ASUS_SUPPORTER

    ASUS_SUPPORTER [email protected] Member

    Provavelmente é um virus.
     
  3. DavidJamez

    DavidJamez Power Member

    ve se o windows arranca em safemode. se der, desactivas o reboot automatico depois do ecran azul seguindo estas instruções.
    voltas a reiniciar em modo normal, apontas o erro que dá no ecran azul e postas aqui
     
  4. ortigas24

    ortigas24 1st Folding then Sex

    Num instalaste nada de novo?
     
  5. PFigueiras

    PFigueiras Power Member

    em safe mode faz a mesma coisa.... >(
     
  6. thunderneo

    thunderneo Power Member

    Tenta com o cd do windows fazer repair.
     
  7. PFigueiras

    PFigueiras Power Member

    nao sei se deva arriscar.... pode correr alguma coisa mal...
    sera alguma coisa de hardware?
     

Partilhar esta Página