1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Mais uma ajudinha Vodafone Connect box

Discussão em 'Dúvidas e Suporte Técnico - Apple' iniciada por Mr.T @, 17 de Agosto de 2008. (Respostas: 9; Visualizações: 791)

  1. Continuo com problemas na minha vodafone connect box num macbook!

    Estou a navegar e derrepente a net vai-me abaixo ( de realçar que o sinal apresenta-se como 3G mas "Low") mas a luz do modem (luz azul) continua ligada e se quiser voltar a ligar a net nao me deixa. tenho de retirar o cabo usb do modem e ligá-lo de novo para a luz desligar e entao depois já dá mas nao faz sentido andar a fazer isso e é incomodo !

    alguem me pode ajudar dizendo o que eu devo fazer ? O que acham que pode ser ?

    Obrigado
     
  2. crackerjoe

    crackerjoe Power Member

    Não te posso indicar uma solução.. mas posso dizer que não estás sozinho!

    A minha também se desliga do nada, mesmo tendo bom sinal, e também sem mexer no cabo e no modem..

    Comecei por pensar que fosse do cabo, e troquei por um cabo maior de uma maquina fotográfica, deu-me a sensação que tinha resultado mas não.. continua tudo da mesma!

    Mais recentemente começou também a dar o seguinte erro: o modem mantém a luz azul ligada mas não acede á internet, passado pouco tempo troca para uma luz mais clara mas nada.. só desligando, tirar o cabo e fazer tudo de novo...

    É que isto é daquelas coisas que irrita mesmo! :005:
     
  3. fEiO

    fEiO Banido

    Actualizar o firmware e o software pelo mais recente. Do fabricante, não da operadora.
     
  4. Mete aqui o link do firmware do site da HUAWEI sff
     
  5. crackerjoe

    crackerjoe Power Member

    Não me parece que seja disso, até porque no meu caso é um problema recente, isto é, no inicio (quando os podia mandar dar uma volta) tudo perfeitinho! :mad:
     
  6. fEiO

    fEiO Banido

    Preguiça? Isso não é um dos sete pecados mortais? Cuidado.


    Já experimentaste? Não será melhor do que ficar parado a dizer "não é disto", "não é daquilo"?
     
  7. crackerjoe

    crackerjoe Power Member

    Óbvio que já experimentei.. e pelas respostas que deste já vi que percebes.. de leitura de outros posts.. (se tivessemos a falar do windows lá vinha a solução clássica, format c: , não?)

    No site do fabricante como foi "recomendado" temos isto.
    Atenção: quem instalar vai precisar de todos os dados da ligação, por isso não se esqueçam de anotar primeiro das definições da ligação!
     
  8. fEiO

    fEiO Banido

    Antes de tentares flamar alguém, certifica-te com quem estás a falar primeiro.

    Quanto ao "óbvio", não é tão óbvio assim, como o teu diálogo fez denotar, ainda não tinhas experimentado rigorosamente nada.

    Quanto ao que foi recomendado, é a única solução plausível, visto que se o cliente se encontra dentro da pasta "Applications", só poderá ser problema do próprio software. Se isso não corrige o erro, só resta esperar por novas actualizações.
     
  9. crackerjoe

    crackerjoe Power Member

    Chapéus há muitos...

    Após alguns "testes", optei por manter o software disponibilizado pela vodafone.

    - Em termos de estabilidade no uso do hardware pareceu-me a mesma nas várias versões das diferentes apps.
    - Em termos de contabilização do tráfego, a app disponível no link que eu coloquei em cima é igual ao site da vodafone, ou seja, não separa upload de download, ao contrário da app disponivel no site da vodafone e de outra que também testei.
    - Em termos de configuração da app, como é obvio, a da vodafone já vem toda direitinha, as outras é tudo feito á mãozinha...
     
  10. fEiO

    fEiO Banido

    Quer dizer então que apenas actualizaste a aplicação de software, e o mais importante deixaste de lado.

    E podes sempre experimentar dashboards de outros operadores, caso esses tenham esse problema resolvido.
     
    Última edição: 19 de Agosto de 2008

Partilhar esta Página