1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Making New FactoryFsDB Done (Problema ao ligar o telemovel Samsung z400)

Discussão em 'Telemóveis' iniciada por Patoca, 23 de Maio de 2009. (Respostas: 2; Visualizações: 884)

  1. Patoca

    Patoca Power Member

    Boa noite.

    Sou Português e estou a viver actualmente na Inglaterra à poucos dias. Decidi desbloquear o meu telemovel, pois aqui na Inglaterra é permitido. Mas como sou novo por aqui, decidi eu proprio com um programa tentar desbloquear. Mas enganei-me no modelo do telemovel, e tentei desbloquear o meu Samsung Z400 com o codigo errado, pois inseri o codigo do Samsung P400. Sinceramente foi um descuido meu. Agora o telemovel quando se liga aparece tudo em azul com a seguinte mensagem e passo a citar:

    DB Upload or Not Exist
    Making New FactoryF$ DB...

    Creating Br DB..
    Creating Clog DB..
    Creating Msg DB..
    Creating Ct DB..
    Creating KJx DB..
    Creating Mx & Mp DB..

    Making New FactoryFsDB Done.
    1. Upload /Debug/FfsDB2
    2. Copy it to /DB2 in FactoryF$
    3. FactoryF$ must be rebuilt !!

    Amigos, aparece exactamente isto.
    Precisava de ter o telemovel operacional este fim de semana prolongdado (aqui é feriado dia 25 segunda).

    Neste caso, o que poderei fazer, qual a solução?
    Agradecia imenso a quem me poder ajudar.
    Obrigado a todos. Um bom fim de semana.
     
  2. Freddy_T

    Freddy_T Suspenso

    Ai é legal desbloquear! Aqui também é, se fores à operadora. O que deve ter acontecido é que deves ter apagado o firmware do telemóvel e para esse modelo Z400 só mandar para a garantia mesmo.
     
  3. Patoca

    Patoca Power Member

    Obrigado pela resposta.
    Aqui na Inglaterra é legal na grande maioria das lojas de telemovel.
    Tenho uma pequena duvida. Se eu for dizer que eu proprio o tentei desbloquear, possivelmente não irão aceitar a garantia. Estou certo? Obrigadissimo.
     

Partilhar esta Página