1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Megaupload

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por majinalex, 13 de Outubro de 2008. (Respostas: 5; Visualizações: 1302)

  1. Oi pessoal, aconteceu-me uma coisa estranha de um momento para o outro não consigo sacar nada no servidor Megaupload no meu portatil com windows vista.Experimentei noutro computador velho com a mesma rede e funciona. Notei esta diferença quando instalei o Anti-virus Trend, mas ja o desinstalei e ja mudei condiçoes de segurança e nada..
    O que acontece é o seguinte: Coloco o codigo de 3 digitos, tenho que esperar 45s como o normal, abre a janela para guardar o ficheiro, e depois não acontece nada quando clico em guardar...:005:
    Alguem me ajuda please
     
  2. Napalm_Death

    Napalm_Death Power Member

    Que browser usas?

    Limpa cookies e essas cenas...
     
  3. Bem, os cookies foram limpos pelo Norton lol( n percebo muito de internet) mas uso o internet explorer
     
  4. Napalm_Death

    Napalm_Death Power Member

    mete http://www.mozilla.com nisso.
    aconselho-te instalares a extensão adblock plus no firefox (remove pub)

    e tb te aconselho a te livrares do norton e instalares um av gratuito tipo avira, avast ou avg
     
  5. Patoca

    Patoca Power Member

    a velocidade dos downloads do Mega Upload são muito baixas, aconselho-te a instalares o IDM "Internet Download Manager".

    Sobre o problema em questão, experimenta fazer download através do Mega Upload com o anti-virus desligado. Pode ser esse o problema. Ou então deves ter feito download no megaupload com o mesmo computador em poucas horas, o que é menos provavel.
     
  6. Obrigado, o mozilla fez milagre..o problema é com o internet explorer então...
     

Partilhar esta Página