1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Mensagem - Overclock Failure...mas eu não o fiz.... :)

Discussão em 'Modding e Overclock' iniciada por pedrom2, 18 de Janeiro de 2008. (Respostas: 7; Visualizações: 1511)

  1. pedrom2

    pedrom2 Power Member

    Boas, após a montagem do meu sistema - que pouco tempo passou ligado por a placa estar avariada - no arranque tive por duas ou trez vezes (aleatórias) uma mensagem de erro "Overcloking Failure".

    No entanto tenho tudo em default na Bios, excepto a prioridade no arranque e a desactivação do som onboard e da drive a:.

    O pc é o seguinte..

    Intel Core 2 Duo E 6750 2.66 SKT 775
    Team Elite 2x2gb (-5-5-5-18-2T) 6400 (800 Mhz)
    HDD Seagate 500gb 32mb Sata II
    LC Power 550 Green
    HD 3870

    Será algum problema de algum componente? (a grafica estava avariada e vou troca-la, mas por outra igual), no entanto esta mensagem não tem nada a ver com a placa, pois não?
    É estranho é que não fiz nada de OC. Vou fazer um pouco, já que as temperaturas estão optimas, ontem à noite 18º CPU e 24º MB (estranho é a temp da board ser maior...). A caixa é a Nox Coolbay 25, Stock Cooler e Fan de 120 a extrair.
     
    Última edição: 18 de Janeiro de 2008
  2. Blaster

    Blaster Power Member

    Tens a bios mal configurada.

    Isso é uma mensagem da mboard e esqueceste-te de colocar a marca e modelo da mesma
     
  3. pedrom2

    pedrom2 Power Member


    De facto esqueci-me, é uma ASUS.

    Mas onde é que estará mal configurada? Ainda por cima a mensagem não apareceu sempre que o liguei.

    Que valores deverei colocar na Bios para este sistema?
    (não estou abitauda à Ambios nem à Intel):mad:
     
  4. Daniel Maia

    Daniel Maia Colaborador
    Staff Member

    Qual o modelo da asus?

    Faz um clear cmos..

    Se queres fazer OC começa por ver as várias threads que há por cá..depois aumentas o FSB.aos poucos..e corres tipo o orthos durante umas 10horas...

    cumps
     
  5. Marco André

    Marco André Power Member

    Cada vez tenho mais tenho mais a ideia que o pc está estavel quando faz aquilo que nos queremos.
    Uma altura, corri orthos durante horas a fio e outros programas que recomendam e não tive erros. Estava na minha tranquilidade a brincar no photoshop... pfff :D
     
  6. pedrom2

    pedrom2 Power Member

    Epá desculpem, devo estar passado. Pensava que já tinha dito que tinha P5Kr mas não tinha dito que era da Asus... Bem, provavelmente bastaria ter dito P5Kr que o pessoal saberia logo. No entanto o que eu queria antes de fazer OC era que o erro de overclocking failure não aparecesse, uma vez que não estou a fazer OC, estava tudo em default. O que será que poderá estar mal configurado.

    Ontem fiz um clear à bios, retirando a pilha. Basta ou terei de mexer nos jumpers para fazer um clear? Será que os valores em default é que estão na origem dos erros que tive (poucos, mas a máquina pouco tempo este ligada... :) )
     
  7. _Rock_

    _Rock_ I'm cool cuz I Fold

    Experimenta meter os timings, o Vdimm e a frequencia das mems manualmente. ;)

    A minha P5K-Premium também me dava esse erro quando montei a máquina, bastou-me colocar os valores das memórias manualmente e deixou de dar. :)

    Um abraço,

    _Rock_
     
  8. Patuga

    Patuga Power Member

    isso pode acontecer quando mexes no pc. trocar de cpu, memórias, ou tretas assim.
     

Partilhar esta Página