1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Meo ajuda

Discussão em 'PT COM' iniciada por Zeborgas, 27 de Março de 2009. (Respostas: 6; Visualizações: 825)

Estado do Tópico:
Fechado a novas mensagens.
  1. Boas,

    Tenho o seguinte problema com uma das minhas box's ( a 2ª) do meo:

    A box inicia normalmente mas a certa momento pára e nem para a frente, nem para trás, nem para o raio que a parta! >( Na TV fica o ecrã de inicializar serviço. Na box a hora não actualiza mas os minutos vão passando (são agora 13:01), o botão do power nem verde nem vermelho...enfim...nada!

    Alguém já passou pelo mesmo? Alguém quer comentar? Sugestões? :cool:

    P.S. Já contactei os serviços técnicos e seguimos o guião todo, blá blá bla mas nada resolveu...ficaram a investigar...
     
  2. Legacy

    Legacy Banido

    Está ligada por cabo de rede?
     
  3. sim
     
  4. Soldi3r^^

    Soldi3r^^ Power Member

    Que box é? é uma S.A.? se for faz reset no botão atrás..
     
  5. ...feito! Mas ela nem mexe...

    Obrigado pelas vossas sugestões...vamos ver o que dizem serviços técnicos...
     
  6. Soldi3r^^

    Soldi3r^^ Power Member

    depois de fazeres reset ela leva bastante tempo, ainda faz o download do soft..
     
  7. ...sim...mas nem com o reset ela mexeu! Quero dizer, ficou completamente congelada na descrição que fiz acima. A única coisa que a fazia mexer era desligar a corrente eléctrica (no botão de trás), de resto...absolutamente nada!

    Seja como fôr, já cá vieram substituir a box, por isso o assunto está resolvido. :001:
     
Estado do Tópico:
Fechado a novas mensagens.

Partilhar esta Página