1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Mesmo IP, roubo de tráfego?

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por Bmcs, 16 de Outubro de 2008. (Respostas: 4; Visualizações: 950)

  1. Bmcs

    Bmcs Power Member

    Boas, ja ando com este problema á meses, e inclusive ja coloquei uma thread aqui no forum e houve muita gente que me ajudou, mas nada solucionou o meu problema.

    O que se passa é que tenho banda larga móvel, e cada vez que ligo a net o trafego dispara de uma forma descontrolada. E quando digo "de uma forma descontrolada" não estou a exagerar, e o tráfego é sempre Out.

    Posso afirmar duas coisas com certeza, não é das actualizações do windows (estão desligadas) e não é de actualizações de anti-virus, anti-spyware, etc...

    Já fiz vários scans com anti-virus, anti-spyware e até com programas diferentes (Kaspersky, Avira, spyware terminator, AVG...) e nenhum deles encontrou problemas, e mesmo que fosse um virus "escondido" eu formatei o PC 3 vezes (no espaço de semanas) e após a formatação as coisas que eu instalava primeiro que tudo eram: o software da internet e um programa para controlar o tráfego (Bandwidth Monitor) depois desligava as actualizações do windows e ligava a net, e apesar de isso tudo, cada vez que ligava a net lá estava o trafego (out) a contar

    Mas da ultima vez que o formatei (ontem á noite) quando liguei a net recebi uma mensagem do windows a dizer "Outro computador nesta rede tem o mesmo endereço IPque este computador, este computador pode ter problemas de conectividade na rede", nao tenho o PC ligado em rede e nem tão pouco uso Wi-Fi nem router.

    Muito sinceramente ja nao sei o que fazer, nao queria nada que a solução fosse colocá-lo numa loja a arranjar.
    O que me confude ainda mais é que depois de varias formatações o problema persiste.

    Têem ideia do que possa ser?

    Desculpem o texto comprido, agradeço a ajuda.
     
  2. Nelinho10

    Nelinho10 Banido

    se é net movel acho que como não funciona como router logo não podem entrar assim na tua net certo?
     
  3. Bmcs

    Bmcs Power Member

    Sim, eu sei, por essa razão é que nao entendo porque é que o problema continua porque fiz 3 formatações e nao percebo porque é que recebi a mensagem de erro sobre o IP.
     
  4. Arrakis_Dune

    Arrakis_Dune Power Member

    Já contactaste o teu Isp?

    Resposta obtida?

    Abraços

    edit: Já agora, os nome dos servicos ou dos ficheiros a fazer o outbound sabes?
     
  5. Bmcs

    Bmcs Power Member

    Sim, já, mas fiquei exactamente na mesma, disseram-me o que eu ja sei, disseram que isto não é normal, apenas isso, perguntaram se eu ando no youtube, etc, eu respondi que nao, pois o problema começa sem eu ligar a internet.

    Não, nao sei, na outra thread que coloquei aqui no forum aconcelharam-me a usar a Firewall Comodo para ver o trafego, e foi o que fiz, liguei a net e fui ver o trafego, na lista estavam la alguns processos SVchost e dois processos System e esses é que estavam com a conecção ligada, terminei esses processos e o trafego parou de contar, depois formatei o PC, mas como ja disse, o problema continua.
     

Partilhar esta Página