1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. A secção Microsoft/Windows encontra-se actualmente em processo de reestruturação.
    Remover anúncio

Messenger e Firewalls

Discussão em 'Windows Desktop e Surface' iniciada por Sapudo, 13 de Janeiro de 2006. (Respostas: 13; Visualizações: 1053)

  1. Sapudo

    Sapudo Power Member

    Boas,

    Não se se está a acontecer com algum de voçês, mas está a acontecer-me o seguinte problema:
    Quando ligo o msn, aparece-m os contactos on line. O problema é que quando vou comunicar com eles, não consigo, isto pq para os meus contactos, eu estou offline. (E sim, eu entro como online :P ). Está a acontecer com vários colegas e nem todos têm o Norton Internet Security 2006 como eu. Quando desactivo o Norton, ao fim de um bocado consigo falar com o pessoal.

    Já fui ver as definições no norton a ver se m estava a bloquear alguma cena em relação ao msn, mas não, está tudo ok.

    Mandei um mail para o webmess e obtive a seguinte resposta:

    Alguém está a ter problemas tb com o messenger?
    Ou alguém tem alguma ideia do que se possa estar a passar?
     
    Última edição: 13 de Janeiro de 2006
  2. C19

    C19 Power Member

    Boas...

    Isso tmb acontece cmg...mas eu consigo falar com eles...so k eles veem m offline e eu tmb os vejo offline...loool

    Acho k o prob e mm do msn pk aos meus contactos tmb tem tado a acontecer isso...

    Cumps:001:
     
  3. HaTrED

    HaTrED Colaborador
    Staff Member

    Eu estou, já desde a última quarta-feira e se não me engano logo a seguir a um update do XP. Tenho a seguinte mensagem de erro:

    "O inicio da sessão do MSN Messenger falhou porque o serviço está demasiado ocupado. Tente mais tarde novamente."

    Ora bem, desde quarta-feira é de estranhar não?
    Já me liguei noutros PC's aos quais fiz o update e não tive este problema... Já tentei de tudo um pouco mas sem solução. >(

    E mais castiço ainda, ou não, é o facto de tudo o que for site microsoft/messenger/msn ficam completamente "congelados" até dar timeout!!! Fiquei sem acesso mesmo ao site do windows update
     
    Última edição: 13 de Janeiro de 2006
  4. Sapudo

    Sapudo Power Member

    À uns tempos atrás tb tive esse erro, mas de um momento para o outro desapareceu. Não me recordo se na altura tb tinha feito alguns updates ao windows :rolleyes:
     
  5. VanPelt

    VanPelt Power Member

    Aqui também acontece o mesmo, mas tanto vem como vai...:-D Deve ser prob mesmo do msn.
     
  6. Sumerset

    Sumerset Power Member

    Façam o "correctivo" das ligações no Windows. Se não me engano os novos updates voltaram a mexer no numero de conexoes max. simultaneas. Depois de aplicarem o "patch" digam o resultado no vosso Messenger.
     
  7. Daemon

    Daemon Power Member

    Ainda à bocado de tarde tava a falar com 1 colega meu e quando dei conta ele "tava" offline.. e quando lhe perguntei como era possivel ele disse que não sabia e que tava online no PC dele.. :lol:

    Quanto ao problema de por vezes não dar para conectar porque o serviço está demasiado ocupado já me aconteceu várias vezes, mas nunca liguei muito porque passado meio minuto já da pa conectar...
     
  8. c3l5o

    c3l5o I'm cool cuz I Fold

    Opá eu num tava pa me chatear mudei de mail et voilá tudo 100% mudei po mail do sapo BTW...
     
  9. bestpulga

    bestpulga Power Member

    como e que eu posso fazer esse correctivo as ligaçoes?
    obrigado
     
  10. HaTrED

    HaTrED Colaborador
    Staff Member

    Por incrível que possa parecer, o meu problema estava no router D-Link. Mesmo com um "reset" do estilo liga e desliga o problema persistia. Ora ainda mais estranho, assim tive que fazer um "reset" para os parâmetros de fábrica e efectuar nova reprogramação... Weird!
     
  11. Whooper

    Whooper Power Member

  12. Sapudo

    Sapudo Power Member

    Eu não posso usar esse pacth. O Proxy da minha escola bloqueia-m quando lhe faço mais de 15 pedidos :( .

    Já tinha falado há uns tempos sobre este problema dos pedidos ao proxy.

    Mas agora que falas nisso, vou ter de ver quantas ligações é que tenho. Tks pela ideia.
    Vou ver isso a ver se resolve...
     
  13. Sapudo

    Sapudo Power Member

    Não, o problema não é o número de ligaçãoes. Isto deve ser do Norton Internet Security 2006.
    Um colega que tb tinha o mesmo problema, desistalou o NIS 2006 e ficou logo a funcionar.

    O problema é que não é só com o NIS 2006. Tb conheço pessoal com o McFee e Panda, e tb têm o problema.

    Das duas, uma ou são as novas versões do antivirus que estão a bloquear o MSN, ou então o MSN é 'incompatível' com as novas versões de antivirus :1361:
     
  14. cusca

    cusca Power Member

    Msn

    O facto é que não pudemos estar sem Anti V. Estranho tb é fazer-se o check e dar tudo correcto...Acho que tem mm a ver com o XP pq , de facto , foi logo a seguir às ultimas actualizações .
    Agora paraece que não está acontecer com o Sapo ...ou tb está ?
     

Partilhar esta Página