1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. A secção Microsoft/Windows encontra-se actualmente em processo de reestruturação.
    Remover anúncio

messenger...mais 1 com problemas

Discussão em 'Windows Desktop e Surface' iniciada por steelballzz, 20 de Agosto de 2007. (Respostas: 14; Visualizações: 1074)

  1. steelballzz

    steelballzz Folding Member

    bem
    pelos vistos toca a todos

    deixei de conseguir entrar no messenger

    subitamente desapareceu o meu endereço e password, e quando vou introduzir o endereço não aparece aquilo que estou a escrever
    tenho que esperar ai 10 secs ate ver o que está escrito.....depois a password entra normalmente

    e aparece este erro

    [​IMG]


    depois de ter tentado diversas versões beta e não beta
    ter tentado coisas desde registar DLLs até fazer alterações no registo achei que devia era formatar e acabar com o sofrimento desde SO

    assim fiz

    o pior é que tenho o mesmo erro......

    tenho o autopatcher de julho instalado....e mais nada

    estou sem ideias
     
  2. Tarituba

    Tarituba Banido

    O meu está a funcionar 5*
     
  3. online247365

    online247365 Power Member

    Já viste se o firewall ou antivirus está a bloquear o MSN?!
     
  4. steelballzz

    steelballzz Folding Member

    neste momento não tenho antivirus e a FW está desligada juntamente com o UAC
     
  5. Tarituba

    Tarituba Banido

    Tenta desinstalar o que tens e instalar um como o 7.0 ou assim.
    Por acaso já me aconteceu mas depois passou com a instalação do 7.0.
    Eu tinha o 8.5 axo.
     
  6. online247365

    online247365 Power Member

    Então não faÇo ideia.
    Sorry.
     
  7. _Axe___

    _Axe___ 1st Folding then Sex

    boas steel

    ja tentaste sincronizar o relogio do pc? double-click no relogio depois sinchronize....

    ja me aconteceu andar á voltas com regs de dlls e no fim era so sincronizar o relogio do pc.
     
  8. steelballzz

    steelballzz Folding Member

    nem o 7.0 nem sincronizando a hora....nada.....zero.....zilsch

    tou a ficar irritado
     
  9. steelballzz

    steelballzz Folding Member

  10. rustyballzz

    rustyballzz Power Member

    okapa my friend
     
  11. steelballzz

    steelballzz Folding Member

    pois
    mesmo erro

    tou a ficar bastante irritado
    não tarda muito estou em XP outra vez
     
  12. lightMC

    lightMC Power Member

    Já estás a culpar o vista?! :-D

    Deves ter alguma aplicação que está a interferir com esses ficheiros que precisas de estar sempre a registar.
     
  13. Ground_Zero

    Ground_Zero Power Member

    Solução!!!

    eu ja tive esse problema, e a simples solução e mudar o msn para a versao 7.0 (komo dixe o tarituba)

    Espero k resulte e boa sorte
     
  14. steelballzz

    steelballzz Folding Member

    já meti o 7.0.....7.5.....8.0.....8.1.....8.5

    não tenho nada instalado a não ser o kaspersky.......thunderbird.....gomplayer


    não tenho codecs, firewall.....nada....zero....niente

    desinstalei...reparei....usei várias soluções disponiveis na net......


    grumpf
     

Partilhar esta Página