1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Meu OC a correr mal!Ajuda!

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por blacknemesist, 4 de Março de 2007. (Respostas: 5; Visualizações: 537)

  1. blacknemesist

    blacknemesist Power Member

    Estou a 3,5ghz com o meu e6600 e durante o orthos o sistema faz reboot.
    Que se passará?
     
  2. Zero_Cool_PT

    Zero_Cool_PT What is folding?

    board/mems/fonte... ou os componentes n aguentam a voltagem, ou a fonte n tem amperagem.
    lol d ***** das maneiras 3,5 ja é uma boa marca :004:
     
  3. blacknemesist

    blacknemesist Power Member

    O prob é que as não consigo mudar o vcore!Desde stock até 3,5ghz nc mudei v core e agora que pecisava mudar a board não as muda!Tá sempre a 1,36!Os timings das mem(2x1gb corsair xms2 pc6400)são:
    CAs 5
    Cas to RAS 5
    RAS 5
    Cycle 18
    Bank cycle 22
     
  4. Romani48

    Romani48 Power Member

    lol entao tens a resposta.. Update á bios então.. qual é a tua board?

    EDIT: já vi qual é a board.. de certeza que consegues mudar o vcore com essa board... tu não tenso AI Booster da ASUS? podes mudar lá...

    cumps
     
  5. blacknemesist

    blacknemesist Power Member

    foi o que fiz!mudei da versao 6020 para a 6020 na mesma.Tambem li que o meu 1,2v HT voltage estar a 1,56 se deve á placa grafica dai pus novamente o valor em auto.Estou a 1h30m de orthos mas anteriormente ele reiniciou aos2h30m por isso a ver vamos.Achei estranho porque apos esse reiniciar quando tentei novamente com tudo igual ele crashou aos 10-20m e ainda pensei que fosse da temp da gráfica mas agora está sempre estavel a 52º
     
  6. blacknemesist

    blacknemesist Power Member

    Já agora os timings da mem tao bons?
     

Partilhar esta Página