1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Modem ASDL Siemens "frouxo"

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por birdmurder, 22 de Novembro de 2002. (Respostas: 5; Visualizações: 1037)

  1. birdmurder

    birdmurder Power Member

    Vivam!

    Comprei ontem o kit ADSL do Sapo que inclui o modem da Siemens. Fiquei surpreso quando desembalei o modem para ver, e sente-se no seu interior qualquer coisa frouxa. Não é solto como se por exemplo tivesse um parafuso à deriva...parece que há qualquer componente frouxo que até se ouve ao manusear o modem.

    Para ter uma primeira experiência liguei-o à tomada do PC para ver se a luz do Power acende, o que não aconteceu...apenas aparece o assistente de instalação de hardware do Windows a dizer que detectou um novo dispositivo USB sem especificar qual.

    Entretanto pedi a activação e caso haja algum prob espero que mo troquem de imediato.

    Alguem se queixa do mesmo?
     
  2. saulfarelo

    saulfarelo Power Member

    Não tenho a certeza, mas acho que o gajo so acende a luz quando liga à rede.Caso contrário, não acende qualquer luz.

    Acho que é assim,mas não tenho a certeza :)
     
  3. Pierre

    Pierre Power Member

    Boas,


    O Modem Santis é USB, não se liga em rede.


    Cumps.
     
  4. birdmurder

    birdmurder Power Member

    Bom...fui à Vobis pedir para ver um outro Kit SAPO e o modem fazia a mesma coisa. Vi tb um da Clix que não fazia nada disto...o que me leva a pensar que alguns modelos podem ter uma ligeira folga entre a placa do modem e a embalagem...se trabalha bem ou nao ainda espero pela activação.

    O post fica aqui para quem se aperceber do mesmo.
     
  5. VinE

    VinE Power Member

    Modems USB suckam...
     
  6. OpenMind

    OpenMind Power Member

    É simples verificar se existe algum problema com o modem. Aliás, podes instalar já o equipamento mesmo sem ter a linha activa. Faz o seguinte:

    - Com o modem desligado do pc instala as drivers com o cd.
    - Depois é pedido que ligues o modem ao pc. Se apôs ligares o modem aparecer a mensagem "Novo Hardware encontrado" e aparecer a instalar as drivers automaticamente está tudo correcto com os drivers, mas caso te apareça o wizard do windows para seres tu a escolher as drivers e a sua localização provavelmente há um problema com o teu cd.
    - Se depois de instalado o modem e ligado ao teu pc a luz do power ligar e a do data piscar, porreiro, o teu equipamento está a trabalhar sem problemas. Assim q a tua linha ficar activa a luz do data deixa de piscar e podes começar a navegar, o q até é uma boa forma de saberes qd tens o serviço activo. Se ficar apenas com a luz do power ligada o melhor é esperar pela activação da linha, mas tudo indica q houve qlq problema na instalação da drivers

    Espero ter sido útil! Cumps!
     

Partilhar esta Página