1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Modem doido? Router doido? Ajudem...

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por CaRaMeLo, 6 de Outubro de 2006. (Respostas: 0; Visualizações: 532)

  1. CaRaMeLo

    CaRaMeLo Power Member

    Boas pessoal, tenho o modem ligado ao router wireless e a uns tempos para cá notei que o modem piscava (leds activity e pc link) como se estivesse a existir transferencia de dados mas estando todos os pcs desligados.

    Tenho protecções no router mas de qualquer forma desliguei o wireless para me certificar que não estava ninguem a "entrar-me na rede".

    No entanto o modem continuava a piscar feito doido.

    Desligava o cabo do modem ao router e continuava a piscar (embora a luz do pc link estivesse desligada). Ultimamente cada vez que ligo o azureus a ligaçao encrava toda (mesmo estando em download 10kb/s e up 5kb/s, não passa daí nao sei porquê).

    Entretanto liguei o modem por USB, levou que tempos a ter acesso, praí uma meia hora ou mais mas lá ficou no estado normal. Continua a piscar mesmo nao estando o pc a fazer nada mas com menos frequencia.

    Estranhei uma coisa desde que liguei por USB que passo a mostrar na imagem...

    [​IMG]
    Alguem me consegue identificar o problema disto?

    EDIT: Tenho Netvisao 512kbps.
    EDIT2: Quando pisca feito doido e tenho o pc ligado, faço dowload de algo de algum site e tenho a velocidade máxima.
     
    Última edição: 6 de Outubro de 2006

Partilhar esta Página