1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. A secção Microsoft/Windows encontra-se actualmente em processo de reestruturação.
    Remover anúncio

'Modem in use or not properly configured'

Discussão em 'Windows Desktop e Surface' iniciada por SA-SS-A, 20 de Setembro de 2007. (Respostas: 6; Visualizações: 832)

  1. SA-SS-A

    SA-SS-A Power Member

    Boa noite,
    Aparece este erro e desconecta-me, só com um restart ao sistema posso voltar a reconectar sem problemas. Nem mesmo com um restart ao modem.
    O que é isto ?
    cumps :003:
     
  2. luikki

    luikki Power Member

    sistema operativo? modem (usb, i presume)? isp?
     
  3. SA-SS-A

    SA-SS-A Power Member

    Ah desculpa: Windows XP SP3, usb Z020 Zapp.
    Aparece o erro ao fim de algumas horas.
    cumps :wow:
     
  4. Sameiro

    Sameiro Membro BOINC

    Isso costuma tambem aparecer com o da Vodafone...
    Basicamente arranco aquilo fora e ponho outra vez. :-D
     
  5. SA-SS-A

    SA-SS-A Power Member

    pois, se eu trocar a porta usb tb dá, mas o problema sao os downloads que ficam parados pq nao da pra reconectar...
    ok obg
    cumps
     
  6. Sameiro

    Sameiro Membro BOINC

    Usa um gerenciador de downloads...
    Dá pa por pausa, desligas o modem, voltas a ligar e poes continuar!
     
  7. SA-SS-A

    SA-SS-A Power Member

    o pior é quando o servidor não suporta resume...
     

Partilhar esta Página