1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. A secção Microsoft/Windows encontra-se actualmente em processo de reestruturação.
    Remover anúncio

Modem Sagem Fast 800 E4 da sapo

Discussão em 'Windows Desktop e Surface' iniciada por marcoaraujo, 22 de Março de 2007. (Respostas: 6; Visualizações: 4281)

  1. Sei que mtos de vós têm o msm problema que eu (não conseguem ligar à net com sapo adsl usando este modem). No entanto ja ouvi aqui ppl a dizer que conseguiu ligar-se com o Sagem Fast 800, tendo o sapo como ISP. Alguem me pode explicar como?

    brigado
     
  2. Kurt99

    Kurt99 Power Member

    eu consegui!
    Qual e ixatamente o teu problema?
    No meu bloqueava o pregama de instalacao.
    E no teu?
     
  3. exactamente o mesmo que o teu, bloqueia no programa de instalação. meto o cd de instalaçao, aparece-me akele menu em flash, clico na cena pa configurar a ligação e n passa dai... como fizeste ?
     
  4. Kurt99

    Kurt99 Power Member

    Quando ele chegou ai como nao dava fecheio á forca e o windows detectou o moden.
    Eu sei que nao era bem isso que querias, mas foi o que aconteceu.
    Depois diz se deu.:wah:
     
  5. que queres dizer com isto? n tou a perceber...
     
  6. Kurt99

    Kurt99 Power Member

    fecheio com o gerenciador de tarefas
    ctrl+alt+delete
     
  7. Portwolf

    Portwolf Banido

    não instales. utiliza o bom e velho metodo de procurar os controladores no CD fornecido pelo fabricante.. that should work!
     

Partilhar esta Página