1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Modem sempre a bombar?

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por Flyer, 23 de Agosto de 2004. (Respostas: 14; Visualizações: 981)

  1. Flyer

    Flyer Power Member

    HELLO

    Tenho aki uma dubida, o meu motorola 4200 (cable modem ligado á rede Netcabo) desde ha uns dias para cá tem a luz da ACTIVITY ligada sempre...ou seja...parece q está em altas transfers :(

    Isto acontece com o PC ligado e com o PC desligado...n tou a ver o q será...

    Já corri os adwares e spywares e trojans e essas [email protected] todas....NADA

    Já tentei desligar o modem por uns minutos, p ter novo IP.......NADA

    Já tentei no prompt "ipconfig /release" "ipconfig /renew"....NADA (aki talvez pq o meu IP é o da LAN e n o IP atribuido pela netcabo ao modem-tenho o router no meio :D)

    Estranhamente, esta actividade "anormal" n parece estar a ser dirigida para o meu IP interno na LAN pois:

    router a luzinha do meu PC n pisca

    o comando "netstat" n indica nenhuma ligação ao meu IP

    O q será??

    Thank you

    PS: isto costumava acontecer durante uns minutos após ter desligado os peer to peer...mas já desde de antes de ontem q tenho a mula OFF e isto KEEPS ON GOING???

    EDIT: fui ver o status do router e fikei parvo >(

    83.132.28.228
    63.251.163.112
    193.19.157.34
    83.132.68.58
    81.130.86.54

    estes Ip´s....entre outros....parecem estar a gostar muito de tentar usar a minha porta 445! Embora o router os mande passear, pelo q diz no log, eles parecem gostar de insistir :(

    any thoughts?
     
    Última edição: 23 de Agosto de 2004
  2. Cooling

    Cooling 1st Folding then Sex

    eu tb tenho netcabo e de x em quando o meu thompson tb faz isso...o meu octal foi trocado a pouco tempo por este...pelo o que parece os octal ta tud o avariar..tomara sao feitos em PT...
     
  3. cusca

    cusca Power Member

    Cá para mim são Mulas a ver se estás ligado
     
  4. Flyer

    Flyer Power Member

    pois....mas mulas há 2 dias??
     
  5. cusca

    cusca Power Member

    Tanto qto percebo ( e não é muito ) faz parte da Mula estar permanentemente à procura de ligação com as fontes que registou anteriormente
     
  6. kazuza

    kazuza Power Member

    Exacto!

    Daqui por uns dias elas desistem...

    Entretanto, se não estiveres ligado, podes barrar as ports...
     
  7. Flyer

    Flyer Power Member

    é é....atao estive fora qse uma semana e qdo cá xego o modem está na MESMA??

    Porra...serao mm mulas? UMA SEMANA?? dassss se foram estao mm com fome/sede :D:D
     
  8. strakar

    strakar Power Member

    O worm Blaster usava esse port para se espalhar!!!

    pode ser ainda vestigios dele na rede.....
    alem desse port écostume ver tb na porta 135....
     
  9. Flyer

    Flyer Power Member

    Bem estou a ver q algo q passa aki....tive o PC desligado estes dias todos e tenho 150 megs de trafego internacional q n sei de onde vieram (E JA DAO MULTA :( )

    dasssssssss anyone??
     
  10. Peterwolf

    Peterwolf Power Member

    Desliga o modem quando nao tiveres na net :)
     
  11. Flyer

    Flyer Power Member

    epah estou a axar isto mm estranho...ontem depois do meu ultimo post nesta thread desliguei o modem......e hoje as 10:30 liguei-o e n é q isto está na mm?? WTF?? :(
     
  12. kazuza

    kazuza Power Member

    Abre uma linha de comandos, e escreve:

    netstat -a

    E posta aqui o resultado que te deu...

    Já fizeste scan anti-virus?
     
  13. Flyer

    Flyer Power Member

    O comando netstat -a deu nisto (tentei resize isto mas fikava demasiado pekeno para se ler as linhas....p isso vai mm BIG)

    [​IMG]

    O SCAN já fiz há uns tempos...qdo isto começou...mas como já fiz updates ao NAV...vou correr de novo a ver o q dá.. :(

    BTW será q ter o SP2 installed tem algum prob?
     
  14. Flyer

    Flyer Power Member

    bem isto está pouko eskisito esta.... :(

    corri SpySweeper, SpyBot, Ad.Aware e o NAV2004 tudo a fundo....tinha realmente alguns spywares q o uso continuo do SpyBOt n apanhou..apenas o SpySweeper os viu :D

    No entanto isto continua na mm :(
     

Partilhar esta Página