1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Modulação+WAG354G

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por okinawa, 12 de Agosto de 2006. (Respostas: 13; Visualizações: 1429)

  1. okinawa

    okinawa Power Member

    Alguém me sabe dizer como e que eu mudo manualmente a modulação neste router? E que ele as vezes mudame a modulação automaticamente e eu fico sem net...
     
  2. okinawa

    okinawa Power Member

    Ninguém que tenha este router me pode elucidar ?
     
  3. Trouble

    Trouble [email protected] Member

    Viva

    Isso é no Setup/Basic Setup. Tens lá as modulações.
     
  4. okinawa

    okinawa Power Member

    Tenho? acho k não tem...

    [​IMG]
     
    Última edição: 12 de Agosto de 2006
  5. Trouble

    Trouble [email protected] Member

    Esqueçe pensei que tavas a falar do PPoE.
     
  6. okinawa

    okinawa Power Member

    ok pelos vistos nng tem este router...
     
  7. gatohumano

    gatohumano I'm cool cuz I Fold

    Eu não tenho mas se me explicares o que é isso da modulação talvez te possa ajudar.
     
  8. PCC

    PCC Power Member

    Ele esta a se referir ao modo de comunicação dito de outra forma... ou seja GMT, ADSL2, ADSL2+..

    Tenho o mesmo router/modem e não tenho forma de escolher qual modulação quero, o modem escolhe sozinho detectando as condições da linha... ja pensei em comprar o kit da Clix com o Aolink para ver se fixo isto em ADSL2+...

    Espero ter ajudado.

    Cumps,

    PCC
     
  9. tzo

    tzo

    Boas este é meu 1.º post, e aproveito para expor aqui a minha experiência com este modem router.
    Tenho o wag354g á alguns meses e posso dizer-vos que até á 1 semana atrás foi 5*****, no entanto no dia 9 foi-se abaixo após alguns meses ligado 24h por dia.
    Estou a falar de uma ligação adsl2+_clix como fiquei sem net recorri ao huawei e verifiquei que funcionava, liguei para a assitencia técnica do clix e informaram-me que houve alterações de protocolos, a modulação passou a d.gmt e o protocolo itu ... tb foi alterado, está explicado o problema do nosso modem.
    entretanto estive uns dias fora e hoje pedi assistencia á suport da linksys, passado 2 horas foi-me enviado um firmware v1.01.09 beta, com um nova opção para alteração da modulação, infelizmente ainda não funcionou, foi reportado o problema e aguardo novo firm, acredito que em breve o nosso problema estará resolvido.
    Façam tb uma forçinha com o team da linksys, apeasr de não funcionar a rapidez com que me responderam é de louvar.
    como aparte posso dizer-vos que adquiri 3 kits (XAVI) wire na ***** e devolvi os 3 porque nem o "clix" os consegui por a funcionar.
    quando estiver o wag354g operacional dou-vos noticias.
    tzo
     
  10. okinawa

    okinawa Power Member

    Boas! pedi o tal firmware q so a assistencia tecnica tem, e ja m aparece a opção pra mudar a modulação...Ja ta funcar 24/24 horas!!
     
  11. Trouble

    Trouble [email protected] Member

    Sera que da para enviares esse firmware? OU então põe isso em qualquer lado.


    Tks
     
  12. tzo

    tzo

    Já está operacional 5* o firmware é o mesmo.
    Entretanto descobri que não funcionou da 1.ª vez porque o router é sensivel á voltagem da fonte de alimentação, por engano liguei á ficha de um segundo router e como era de 9v m vez de 12v e por isso não detectava o sinal.
    estamos sempre a aprender.

    um abraço e até breve.
     
  13. sheers

    sheers Banido

    Alguem me pode arranjar a firmware para este router o link do rapidshare está em baixo, o meu router é o WAG354G ADSL2+ para linhas analógicas.

    Editado: Problema resolvido.

    Cumpr. sheers.
     
    Última edição: 20 de Novembro de 2006

Partilhar esta Página