1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Motherboard a 73 ºC

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por Twski, 7 de Junho de 2012. (Respostas: 16; Visualizações: 862)

  1. BOAS pessoal! O meu irmão tem este PC:
    • BOARD: ASUS P5Q
      CPU: Intel Core 2 Duo E8500 @ 3.16 Ghz + Arctic Freezer 7 Pro Rev. 2
      RAM: Corsair 2x2 GB XMS2 DDR2 PC2-6400 (800MHz) (CM2x2048-6400c5)
      GRAFICA: Powercolor Radeon HD 4850
      FONTE: Nox Apex 600W
      CAIXA: ASUS Vento TA-M1
    Acham normal a temperatura da board estar sempre fixo nos 73 ºC sem alterar ou será o sensor que está estragado? O cpu está sempre a 31/32 ºC...
    O pc está estável e não tem bsod's, avisos de temp, nada...

    Falo disto porque ele quer fazer um upgrade ao pc e eu disse lhe que para não estar a gastar tanto dinheiro fazia OC no cpu para 3,8 Ghz e metia uma gráfica melhor.

    O que acham que faça?


    Cumps
     
    Última edição: 7 de Junho de 2012
  2. vici

    vici Power Member

    73ºC? não estarás a confundir com a gráfica? manda um print das temps...
     
  3. vici

    vici Power Member

    Uma board não é normal estar essa temp, só se o sensor tiver meio "maluco" para dar essas temps, qual é a caixa? tens fan´s nela?

    Manda outro print com o HWmonitor.
     
  4. CAIXA: ASUS Vento TA-M1 + 2 fan's de 120 mm de lado + 1 de 120mm atrás + 1 de 120mm à frente.
     
    Última edição: 7 de Junho de 2012
  5. vici

    vici Power Member

    Humm, manda o print que pedi, isso deve ser o sensor da temp marado.
     
  6. vici

    vici Power Member

    Tens os avisos das temps ligado na bios?

    Eu penso que é o sensor avariado.
     
  7. Está tudo [Enable] aparece 73ºC na temperatura da board... Achas que se fizer uma actualização ao BIOS vai resolver?
     
    Última edição: 7 de Junho de 2012
  8. _SkyWaLKeR_

    _SkyWaLKeR_ Power Member

    acho mt estranho estar a essa temp....toca com dedo na dissipador do chip da board...e verifica se esta mt kente...se n estiver é pk o sensor esta marado ou a bios esta a ler mal o mm....caso contrario verifica se os disspadores estao bem apertados e faz um reset a bios...pode o teu irmao ter alterado alguma voltagem k esteja a causar esse aumento td de temp...embora ache estranho aumentar tanto a temp do chip ate esse ponto
     
  9. [​IMG]


    Só o dissipador do meio (o que diz ASUS) é que está quente mas nada de outro mundo podes ter la os dedos que não queima por isso nao me parece que esteja a 73ºC...

    Já fiz reset ao bios e continua igual a 73... Achas que faça uma actualização ao bios!?
     
  10. _SkyWaLKeR_

    _SkyWaLKeR_ Power Member

    pode ser k te resolva o problema, se o mm depender de erro de leitura por parte da bios, agr se for mm erro do sensor n vai adientar mt....mas n custa nd tentar!!!
     
  11. Actualizei o BIOS e nada... Não há maneira de arranjar isto, pois não?
     
  12. _SkyWaLKeR_

    _SkyWaLKeR_ Power Member

    nao...so mudando de board....mas desde k o pc n desligue devido a bios pensar k a temp da board esta demasiado alta n ha problema....
     
  13. soupcan

    soupcan Power Member

    lol apanhei um cagaço quando vi o nome do pc, é igual ao meu, igualzinho, até a parte do traço e das maiúsculas. Bem, sustos à parte, isso é provavelmente um sensor marado, se água a 50ºc queima, então metal a 70ºc mete-te a arder. se dizes que tava quente, mas não exagerado, as temperaturas estão normais (30-45ºc, provavelmente)
     
  14. OK... Quando fizer OC não preciso de controlar a temperatura da board?
     
  15. Reaper

    Reaper Power Member

    podes sempre por massa termica nova no chipset... para ver o que faz.... normalmente as board's com e sem OC nao faz muita diferenca.... (falo da minha.... P5QL-E... com e sem OC a diferença de temperatura e pequena)
     

Partilhar esta Página