1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Motorola E1000 sem rede! defeito?!

Discussão em 'Telemóveis' iniciada por dos_santos_rj, 20 de Fevereiro de 2007. (Respostas: 13; Visualizações: 2419)

  1. Ola

    Ganhei um celular MOTOROLA E1000 desbloqueeado!


    So que ele pega 3 tracinho de rede e quando tento fazer uma chamada fica sem rede! e aparece CALL FAILED.

    ele fica com rede e sem do nada!

    conhecem esse defeito ? da para consertar?

    Vlew
     
  2. ]-noBOdy-[

    ]-noBOdy-[ Power Member

    hmm...pode não ser defeito. Poderás estar num local com interferênca estática. Experimenta colocar a procura de rede em "contínua".

    Cumps
     
  3. Prodigy

    Prodigy Suspenso

    também tive problemas desses num samsung e o update de firmware resolveu :)
     
  4. e1000 sem rede

    Boas pessoal . como é ta tudo .
    é o seguinte eu tb estou com o mesmo problema . Tenho um motorola E1000 e nao me apanha rede nehuma tenho a antena a 500 metros de casa . O k será alguem me sabe dizer .
    Comprimentos:
    marcruzlda
     
  5. GTI

    GTI Power Member

    As vezes e mesmo defeito do telemovel..
     
  6. caraguatatuba

    caraguatatuba Power Member

    tinha os 2 v980 da promoção da vodafone e tinha o mesmo problema, não é da rede, nem do local em si, que ja havia feito vários testes, no meu caso não resolveu nem a actualização do firmaware nem mudar definições. o problema é mesmo da "motorloa"....
     
  7. eu tenho um A1000 e o problema pode passar pela configuraçao da rede, se estiver para rede automatica ele procura a rede 3G e em alguns casos implica perder a chamada,se a rede n estiver com bom sinal, eu aconselhava a mudar, até porque a rede 3G só interessa a quem efectuar chamadas de video

    fiquem bem

    pinto
     
  8. kikodog

    kikodog Power Member

    update de firmware é o que a tmn faz sempre lol , pa o PA disso avaria muitas vezes devido a sobreaquecimento.... portanto se ainda tem garantia tmn com ele :) , obviamente podes tentar actualizar o firmware.
     
  9. GTI

    GTI Power Member

    Vai trocar o telemovel se o tens a pouco tempo nao pode ter cido sobreaquecimento
     
  10. Esse meu e1000 veio de Portugal desbloqueado. Mas nao testei ele em Portugal. Agora estou no Brasil.

    Me falaram que o celular esta sem rede por causa da frequencia do celular ser diferente da frequencia das operadoras do brasil.

    o E1000 tem frequencia: 1900 ou wcdma 2100

    e no brasil é: 900, 1500 e 1800....

    Sera que é opor isso que nao pega rede? Tem como resolver se for esse problema?
     
  11. nunyx

    nunyx Moderator
    Staff Member

    O E1000 tem UMTS / GSM 900 / GSM 1800 / GSM 1900, logo, se no Brasil 1800 é suportado, é suposto o telemóvel funcionar.
     
  12. xokos

    xokos Banido

    O problema e mm da motorola...n conheço nenhum modelo da motorola k apanhe rede como deve de ser,principalmente de antena interna como o e1000.
     
  13. tirar o 3g

    oi brigadão ppl pelas voças palavras .Sabes me dizer como faço então par tirar o 3g ? é que nao apanho mesmo nada de rede e quando faço busca de rede só me dá vodafone e tmn ( o meu é optimos) .
    agradeçia a vossa ajuda .
    comprimentos:
    marcuzlda
     
  14. Como se coloca a procura de rede continua e como se pode tirar a opção da rede 3G, é que estou com o mesmo problema que este pessoal todo. Agradecia a ajuda, pessoal.
    Obrigado.
     

Partilhar esta Página