1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. A secção Microsoft/Windows encontra-se actualmente em processo de reestruturação.
    Remover anúncio

MSN Messenger 6.1/6.2 sempre a cair... :(

Discussão em 'Windows Desktop e Surface' iniciada por Tecnoboy, 22 de Junho de 2004. (Respostas: 26; Visualizações: 2202)

  1. Tecnoboy

    Tecnoboy Power Member

    Pessoal, desde ha uns dias, ainda tinha eu o MSN Messenger 6.1, que começei a ter problemas do genero de alguns em alguns minutos, o msn desligar-se automáticamente, não sei se fica sem rede, se é da minha ligação ou do que é ?
    1º pensei que fosse um problema desta versão do MSN e assim que me apareceu a janela pra actualizar pra 6.2, nem pensei duas vezes, fiz logo o upgrade, mas agora o problema mantem-se... :(

    Um colega meu disse-me que estava a ter o mesmo problema, mas que só começou a ter após ter feito o upgrade para a 6.2 ...

    Resta dizer que ambos temos conecção Netvisão 256kbs, mas espero que isto seja apenas uma coincidência, uma vez que nem moramos na mesma zona, dúvido que o nosso problema resida no ISP...

    Alguem tem tido este problema ou sabe como o resolver ?
    Obrigado.

    Cumprimentos
     
  2. DreamOn

    DreamOn Folding Member

    Tou com o 6.2 e aquilo de vez em quando la vai abaixo.. :rolleyes:
     
  3. Tecnoboy

    Tecnoboy Power Member

    Ya, é muita xato não é ? Tás a falar com alguem, as vezes até algo importante e que se caires, a outra pessoa até pode pensar que tás a "fugir" e depois acontecem coisas destas... :(

    Qual é o teu ISP, que ligação usas para aceder á internet ?

    EDIT: Eu a acabar de escrever isto e carregar no botão pa postar e pufff la caiu o msn outra vez... :(
     
  4. Biker_

    Biker_ Power Member

    Eu tenho o 6.2 e está aqui ligado já há meia dúzia de horas sem o mínimo problema!
    Fora os outros dias, que a não ser um dia ou outro esporádico, presumo que sejam mm problemas do servidor, não tenho probs nenhuns. :D
     
  5. Erbium

    Erbium Power Member

    A mim também me está a acontecer muito, tenho messenger 6.2 e netvisão.
     
  6. Biker_

    Biker_ Power Member

    Já agora, tenho Clix Turbo ADSL.
     
  7. DreamOn

    DreamOn Folding Member

    Houve uma altura em que era +, agora nem tanto. Isto cai por dia uma a duas vezes..
    Sapo adsl here!!
     
  8. SwimmerBoy

    SwimmerBoy Folding Member

    Pega no ad-aware e checka por vermes nojentos....

    [[]]
     
  9. Triston

    Triston Aku Soku Zan SM

    É pa fiz o upgrade pro 6.2 e nao o bejo a cair mais do q o costume... o mais natural e' q seja um prob com o teu isp :P
     
  10. ojdr2001

    ojdr2001 OC Legend

    De há uns dias para cá tb me acontece isso quer com a versão 6.1 quer com a versão 6.2. De 5 em 5 min cai mas a net não cai.

    Netcabo here

    Já tou a ficar passado>( >( >(

    E não é problema de bichos malvados....
     
  11. Seavoices

    Seavoices Power Member

    têm havido problemas com os servidores de MSN nos ultimos dias. Isso tem sido algo comum durante esta semana!!!

    Não se passa nada com ISP ou outros que tais. Só mesmo servidores da M$
     
  12. Sacripanta

    Sacripanta SuperModeradorzinho
    Staff Member

    Nou próbes rííre, beibís :p
     
  13. METHATRON

    METHATRON Power Member

    tb tenho tido prblemas...não so com o msn..mas com a net no geral..axo k a netvisão deve andar toda marada...tou mto bem a jogar online...la vou eu abaixo..tou no msn...puff...ardeu...no irc..a mma xtória...ja me ando a passar..
    :004: :004: :004: :004: :004: :004: :004: :004: :004: :004: :004: :004: :004: :004: :004: :004: :004: :004: :004: :004: :004: :004: :004: :004: :004: :004: :004: :004: :004: :004: :004: :004: :004: :004: :004: :004: :004: :004:
     
  14. Tecnoboy

    Tecnoboy Power Member

    Bem, então posso depreender que como isto se passa com pessoal que tem Netcabo e Netvisão, o problema seja mesmo dos servidores de msn...

    Só espero que resolvam isto depressinha !
     
  15. Erbium

    Erbium Power Member

    Tou como o METHATRON, o sinal da netvisão tem andado uma *****, lento a abrir páginas, dá page not found muita vez (f5 e já tá bom...), por vezes tenho msn, mail, ssh, o que eu quiser menos páginas web... :rolleyes:
     
  16. Tecnoboy

    Tecnoboy Power Member

    Epá da Netvisão não deve ser, porque isto está a acontecer em vários lados, com vários ISP's e para além disso não noto problemas ou lentidão em outros programas, tipo mIRC ou I.E. como tal vou ter que excluir a Netvisão do problema...
     
  17. kazuza

    kazuza Power Member

    Podem crer que o problema não é do Messenger....
     
  18. Tecnoboy

    Tecnoboy Power Member

    Caro kazuza, se sabes algo a mais que nós, para puderes fazer essa afirmação, partilha a informação conosco sff ! ;)

    Estamos todos curiosos para saber o que anda a causar este problema do messenger estar sempre a cair e todos o queremos ver resolvido.

    Um abraço
     
  19. INRI

    INRI Power Member

    running smooth , lean and clean
     
  20. ojdr2001

    ojdr2001 OC Legend

    No escritório com o 4.7 e ainda RDIS também não tenho problema
     

Partilhar esta Página