1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Dúvidas MT882+WL-600g

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por DeadSpot, 20 de Março de 2009. (Respostas: 4; Visualizações: 567)

  1. Boas andei por aqui a pesquisar uma solução para o meu problema, mas sem sucesso...

    É o seguinte adquiri um asus wl-600g recentemente e como n gostei mto das velocidades de sync, resolvi experimentar ligar o huawei(modem) ao asus(router) mas n consigo k o router faça a autenticaçao...
    Tenho o modem em modo pure bridge (192.168.1.2) e o router em PPPoE com o respectivo username/pass (192.168.1.1), consigo aceder por cabo atraves do meu pc (192.168.1.3) aos 2...

    Falta configurar alguma coisa k me está a escapar?

    cumps e obrigado desde ja
     
    Última edição pelo moderador: 23 de Março de 2009
  2. miraportuga

    miraportuga Power Member

    Se bem me recordo o WL-600g é router com modem, logo a porta de wan do mesmo é rj11, ou seja para ligar directamente a linha.... o que tu precisas e de um router com porta WAN Ethernet (rj45) .

    Cumps
     
  3. Jekkaman

    Jekkaman Power Member

    Também queria o mesmo mas não consegui,a única forma foi colocar o router em bridge a funcionar como switch...Cumps.
     
  4. l@rama

    [email protected] I folded Myself

    No Huawei MT882 é só mesmo por pure bridge, confirma se no Asus tens os parametros base do ISP todos bem definidos, modulação, vci, vpi, encapsulamento....
     
  5. Nao ha nenhuma maneira de dizer ao router em que porta está ligado o modem? tipo mac adress ou algo do género? Os parâmetros do isp estão todos correctos, bem axo k vou desistir da ideia..

    obrigado a todos pela ajuda;)

    cumps
     

Partilhar esta Página