1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Nao consigo abrir um site especifico

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por Reptil, 3 de Agosto de 2008. (Respostas: 20; Visualizações: 1719)

  1. Reptil

    Reptil Power Member

    Desde de hoje de manha que na minha rede de casa(2 computadores diferentes ligados a uma rede wireless) que nao consigo aceder a um dado site.Mas outras pessoas conseguem(pedi a amigos no msn).Tentei limpar cookies e afins,reiniciar router,etc,etc...nada da.
    Precisava de ajuda urgente
     
  2. my2media

    my2media Power Member

    às vezes tem a ver com o teu ISP e os DNS por exemplo... tenta através de uma proxy aí em tua casa...
     
  3. bgcngm

    bgcngm Power Member

    Se conseguires renova o IP da tua ligação. Já me aconteceu isso algumas vezes em mais do que um site e bastou forçar o modem a adquirir um novo IP. Assim que adquiriu novo IP noutra gama ficou logo a funcionar.
     
  4. Reptil

    Reptil Power Member

    Ja tentei limpar a cache do dns e ja reiniciei o router que deveria dar entao um novo ip e nada:S
     
  5. bgcngm

    bgcngm Power Member

    Reiniciar o router não garante que o modem adquira um novo IP. Ou desligas o modem durante algum tempo ou então alteras o MAC Address da porta WAN do teu router de forma a que o modem "veja e pense" que o ligaste a outro interface.
     
  6. Reptil

    Reptil Power Member

    como faço isso?
     
  7. bgcngm

    bgcngm Power Member

    Não sei se o teu router permite. No meu posso mudar o MAC Adress da interface WAN.

    Vai às definições do teu router e procura por algo do género.
     
  8. Reptil

    Reptil Power Member

    Nao encontro....vou desligar o router prai durante 45min a ver se muda o IP
     
  9. Reptil

    Reptil Power Member

    Nao resultou
     
  10. xupetas

    xupetas Banido

    faz um traceroute para o tal site e paste aki o resultado... se fores netcabo/pt/meo cheira-me a cprm de novo
     
  11. Reptil

    Reptil Power Member

    1 lis1-br1-gi-6-0-10.cprm.net (195.8.0.118) 0.253 ms 0.186 ms 0.159 ms
    2 lis1-cr1-po0-0-4-0.cprm.net (195.8.0.73) 1.164 ms 0.867 ms 0.809 ms
    3 lon2-cr1-po12-0-0.cprm.net (195.8.0.74) 38.357 ms 38.347 ms 38.360 ms
    4 ge9-0.mpr2.lhr1.uk.above.net (195.66.226.76) 53.493 ms 53.398 ms 53.421 ms
    5 pos9-2.mpr2.cdg2.fr.above.net (64.125.23.14) 47.117 ms 46.814 ms 46.699 ms
    6 te9-4.er1a.cdg9.fr.above.net (64.125.23.81) 46.740 ms 46.748 ms 46.761 ms
    7 gw-std-above.ip.skyrock.net (83.167.32.174) 46.833 ms 46.780 ms 46.733 ms
    8 gw01-ixe2.v205.ip.skyrock.net (193.93.126.86) 47.196 ms 50.802 ms 47.139 ms
    9 ip-blogs-237.orbus.fr (212.129.63.237) 46.781 ms 46.787 ms 46.810 ms
     
  12. Bio Shadow

    Bio Shadow Banido

    É da netcabo, também não consigo entrar em 80% dos sites acabados em .com já há bastantes horas.
     
  13. Reptil

    Reptil Power Member

    Mas eu sou sapo
     
  14. xupetas

    xupetas Banido

    same problem ... embora estejas pelo aspecto a ir pelo caminho correcto
     
  15. Bio Shadow

    Bio Shadow Banido

    Sapo/PT/Netcabo/ZON, penso que pertencem todos à mesma estrutura, o problema está em todos.
     
  16. Bio Shadow

    Bio Shadow Banido

    Há alguma maneira de contornar este problema? Ainda não consigo aceder à maior parte dos sites internacionais.
     
  17. Diogo Sanches

    Diogo Sanches 1st Folding then Sex

    Às vezes também me acontece. Sou sapo.
     
  18. Reptil

    Reptil Power Member

    Continua a me acontecer...que palhaçada
     
  19. Blue Zee

    Blue Zee Power Member

    Veja se tem este ficheiro no seu sistema:

    C:\Windows\System32\Drivers\etc\HOSTS

    E mude-lhe o nome para OLDHOSTS.

    Teste.

    Verifique em Opções de Internet > Segurança se o site não está listado nos restritos.

    Tente incluí-lo nos sites fidedignos.

    Teste.

    Zee
     
  20. bazofio

    bazofio Power Member

    Isso aconteceu-me á umas semanas e a solução que encontrei foi fazer um reset ao router para ficar com as definiçoes de origem.
     

Partilhar esta Página