1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. Informação: Pela 0:30 desta Sexta-feira (9 de Dezembro, 23:30 de Quinta-feira nos Açores) o Fórum e restantes sites da ZWAME vão estar offline para manutenção durante cerca de 1h30.
    Se necessário faremos actualizações via Twitter e Facebook.
    Remover anúncio
  3. A secção Microsoft/Windows encontra-se actualmente em processo de reestruturação.
    Remover anúncio

Não consigo entrar na net!!!!!

Discussão em 'Windows Desktop e Surface' iniciada por Senna, 20 de Julho de 2004. (Respostas: 16; Visualizações: 1569)

  1. Senna

    Senna Power Member

    Tenho sapo adsl, consigo fazer a ligação, faço o teste do modem e tenho tudo verde, mas quando entro no IE apareçe em baixo "Á pesquisar o site ..." e passado um tempo apareçe "Não é possivel aceder á página..."
    Já tentei com o DC++, para ver se era do IE, mas também não dá.

    Tenho o Win ME e já tentei em modo de segurança e sem nenhum programa em background, mas tudo na mesma. Já me tinha acontecido mas fiz um format e ficou tudo bem, mas agora não me dava jeito nenhum fazer um format.

    Alguem tem alguma sugestão?

    Obrigado e fiquem bem.
     
  2. mavatar

    mavatar Power Member

    Ya... uma exelente sugestão: muda de ISP
     
  3. Senna

    Senna Power Member

    Isto já me acontecia quando eu tinha Netcabo.
    Acho que o problema é do WIndows ou de algum problema, não sei.

    Fiquem bem
     
  4. hellaxe

    hellaxe Power Member

    podes ter problemas com os servidores de DNS. Acontece que por vezes estão em baixo.
    experimenta ver se consegues acesso via ftp.
    outra coisa:

    faz winipconfig no start-->run, para verificares o estado da ligação e vê quais os IP´s dos DNS. Se não tiver nenhum é esse o problema e esperas que estejam activos, se estiver tudo bem e tiveres Ip de ISP e tudo o resto direitinho, contacta o teu ISP para ver se tens algum problema na ligação a eles.
     
  5. mordachai

    mordachai Power Member

    Quando é que isso te começou a acontecer? É que ontem á noite todo o pessoal que tem ligações da PT (Adsl ou cabo) que tava a jogar comigo num server de moh ficou sem ligação de um momento para o outro.
    Um amigo meu entrou em contacto com eles e aparentemente estavam com problemas a nível nacional. A nível de web-browsing dava para abrir a pág do Sapo mas ficava-se por ali.
    Hoje de manhã já tava tudo regularizado. Entretanto pode ter acontecido outra vez....
     
  6. AwakE

    AwakE Banido

    Exacto. Ontem o DNS devia dar em baixo quase de certeza, porque tudo o que eram ligações que já estavam feitas, continuava na boa. Tudo o que era ligações novas a fazer.... ups :D

    Hoje de manha ficou bom :D
     
  7. Senna

    Senna Power Member

    Se calhar é isso.
    Hoje só chego a casa depois do trabalho, lá para as 22.30, vou ver se já consigo entrar e depois digo alguma coisa.

    Obrigado pelas sugestões.

    Já agora o que é o DNS?

    Fiquem bem
     
  8. Feiticeiro

    Feiticeiro Power Member

    Pergunta estúpida?: Tens a activação já feita? Tenta pingar o site www.sapo.pt e vê o que acontece.
     
  9. Senna

    Senna Power Member

    Já tenho a activação feita.

    Aqui vai uma pergunta ignorante: Como se faz um ping?

    Fiquem bem.
     
  10. estigma

    estigma Power Member

  11. Aaliyah

    Aaliyah Power Member

    vais ao run/executar (no iniciar) e entras no comando DOS (cmd) e escreves ping www.sapo.pt e vês o q ele te diz ... nem todos sabem o q isso é mas n é por isso q deviam axar q era 1 pergunta estupida ou ignorante... mas sim lembrarem-se q 1 dia eles tb n sabiam o q isso era ... mas fica aki a minha ajuda ;)
     
  12. Tafinho

    Tafinho Power Member


    Outra pergunta estúpida... já alguma vez conseguiste pingar o sapo nos últimos 4 anos...?
    Pois...

    O sapo não responde aos pings,

    Tenta pingar o google ou o yahoo que já se conseguem mais informações.
     
  13. SoundSurfer

    SoundSurfer Power Member

    Eu nao tenho Sapo ADSL, tenho outro ISP e isso também me aconteceu à uns 3 dias atrás...

    Devem ser problemas no servidor DNS, que é o servidor responsável por resolver os endereços de internet (www.sapo.pt por exemplo) no número do IP da máquina onde se situa a pagina que pretendes aceder...

    O que eu acho estranho é que a mim dava para jogar online...
     
  14. Pretender

    Pretender Power Member

    O sapito andou ontem com probls de DNS... mas hoje parece que já tá tudo fino...
     
  15. Feiticeiro

    Feiticeiro Power Member

    Quem não tem net não pode pingar ;) É o meu caso.
     
  16. Senna

    Senna Power Member

    Já tenho net. :001:

    Obrigado pelo esclarecimento do que é um ping.

    Obrigado e fiquem bem.
     
  17. NeoToPower

    NeoToPower 1st Folding then Sex

    Por falar nisso.. ontem ás 23:30 foi tudo kaput..... lá tive eu que ir xonar antes das 00:00 :D




    ps: netcabiano á vista........ mas por pouco tempo :D
     

Partilhar esta Página