1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Problema Não Consigo iniciar nenhum Browser!!

Discussão em 'Windows 7 e anteriores' iniciada por MotaKun, 18 de Outubro de 2012. (Respostas: 4; Visualizações: 643)

  1. Pessoal Preciso de Ajuda!

    Não consigo iniciar nenhum browser, nem chrome(preferido), nem firefox nem IE, mas se eu for aos Serviços, existe la um serviço que se chama 'Browser de Computador' que está Parado, eu mesmo agora iniciei-o tentei abrir o firefox e consegui.. Bacano.. depois tentei abrir o chrome e tambem deu.. depois reeniciei o pc naquela que ficava bacano pa sempre mas n..

    Agora já n consigo ligar o serviço nem abrir nada outra vez, eu neste momento estou a usar o browser do winamp com windows 7 Ultimate 32bit
     
  2. Marcelo5

    Marcelo5 Power Member

    faz uma analise a virus com o Microsoft Security Essentials e uma analise a malwares com o Malwarebytes.
     
  3. calecute

    calecute Power Member

    Mais rápido ainda, vai ver se o serviço está com inicio manual ou automático, pelo que dizes sugere ser o serviço em inicio manual.

    Nota: Peço desculpa não li a última frase.
     
  4. Marcelo5

    Marcelo5 Power Member

    tens a certesa disso ? é que foi ver o meu e esta em manual e os browsers abrem naturalmente!
     
    Última edição pelo moderador: 19 de Outubro de 2012
  5. Já fiz analises com esses dois á uns dias atrás e nada, eu ja entrei em modo de segurança e abri os browsers na boa..

    tem que ser algo nos serviços ou no registro, sei lá.. é ganda bug..
     

Partilhar esta Página