1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. A secção Microsoft/Windows encontra-se actualmente em processo de reestruturação.
    Remover anúncio

=( nao consigo instalar o windows ajudem.me

Discussão em 'Windows 7 e anteriores' iniciada por fabio_sousa10, 15 de Junho de 2008. (Respostas: 12; Visualizações: 1873)

  1. Olá
    Eu vou logo directo ao assunto eu levei o meu disco para o meu emprego e la instalei o windows xp ...
    para quando chegasse a casa fazer reparar o windows pa dar tudo bem no meu computador , mas nao deu apareceu um erro tipu

    Fatal error
    Installation failed:
    D:\|386\Asms


    e eu fikei tipu " vou comprar um disco rigido novo"
    comprei o disco rigido novo tentei instalar la o windows novamente
    e apareceu.me estes erros


    Fatal error
    Installation failed:
    D:\|386\Asms


    Fatal error
    Installation failed:
    error 800b0100


    Fatal error
    Installation failed:
    Nao conseguiu instalar catologo do produto

    ____

    nao sei o que fazer ja pensei que fosse dos meus leitores
    ja tentei com 3 leitores e nada
    ! se alguem me puder ajudar agradecia

    ja tentei formatar
    ja tentei instalar mais windows
    mas nada dá
    :S
    li num forum que usando um tal de poweriso funcionaria .... granvando o windows num dvd mas duvido mt

    ! obrigado ;)
     
  2. Romani48

    Romani48 Power Member

    integraste o SP3?
    a mim deu me esse problema quando integrei o SP3.. o que fiz foi depois de ele copiar tudo direitinho para o disco, meti um CD com o SP2.. e ele nunca mais piou... e ficou tudo direitinho

    PS: espero claro que não estejas a usar um daqueles windows vindos da internet apaneleirados (desculpem me o termo) se não já sabes do que se deve o problema
     


  3. nop nao e um dos apaneleirados xD lol

    nop nao instalei o service pack 3

    o windows que tenho e o xP service pack 2


    asserio eu nao sei o que fazer
    o que me esta a safar neste momento e eu ter aqui o ubunto pra pesquisar uma soluçao :S
    tou mesmo a bater mal xD
     
  4. tou a ver que vai ser dificil alguem ajudar.me o.O
    eu esperarei o que for preciso
     
  5. Romani48

    Romani48 Power Member

    faz clearCMOS á tua placa mãe.. se não souberes.. desliga o PC da fonte electrica, tira a pilha.. espera uns 5 min, volta a por e vê se já está a dar..
     
  6. =) eu tou num cursos de informatica e ja fiz isso :)
    nao deu
    tou mesmo a pensar em mandar o computador para arranjar ...
    mas vou tentar novamente isso mais logo
    -.-' mas nao tenho Fé que resulte
     
  7. Romani48

    Romani48 Power Member

    hmm.. faz outra coisa.. mete o CD do ubuntu.. tem la uma opção para testar a RAM... faz isso...
    tenta também mudar de cabo IDE ou usar outro canal

    PS: já usas te outro CD do windows?
     
  8. uzei um mas nem seker arrancou xD
    lol
    tou a espera que chegue a amanha pra pedir um emprestado

    ja mudei os cabos IDE
    ja testei a Ram ta tudo perfeito mesmo
    so nao da mesmo pa instalar o windows xp o.O
     
  9. DarkButterfly

    DarkButterfly Power Member

    O mais certo é mesmo ser o cd do windows xp, que talvez tenha dados corrompidos. Se puderes testa com outro cd. Se continuar a dar o mesmo erro, vai aqui (suporte Microsoft) e vê se funciona. Não faço ideia. Experimenta.

    Abraços.
     
  10. eu irei tentar amanha
    se nao conseguir nada
    o que me aconselham?
     
  11. Romani48

    Romani48 Power Member

    nesse caso parece me é que o canal ide está com problemas..
    podes também tentar o update á bios
     
  12. redshot

    redshot Electromoderator
    Staff Member

    Vê se o cd está riscado ou sujo.
     
  13. obrigado por todas as sujestoes :)
    ja resolvi o problema
    arranjei 1 windows sem service pack e nao sei pk funcionou xD
    lol
    mas bgd por td :)

    Romani48
    es um porreiro ;)
     

Partilhar esta Página