1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Não Ligo?

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por HerbaKing, 30 de Março de 2007. (Respostas: 3; Visualizações: 545)

  1. HerbaKing

    HerbaKing Power Member

    Desde ja agradeço a unica resposta que obtive no topico anterior ... mas de alguma maneira obrigado.
    eu volto a bater na mesma tecla, na vodafone no vista e no huawei e220.

    É o seguinte .. ja tenho a ligação ... ja tenho o modem ...ja tenho tudo ....

    Apareçe a mensagem a dizer .. ligação estabelacida ... a luz azul fika estavel .. mas kuando kero abrir uma pagina ou o msn ... da-me a indicação que estou desligado ...offline ..

    Ja alguem passou por isto .. obrigad0:004:
     
  2. lfernandes

    lfernandes Power Member

    experimenta outra página, tipo o google, o msn, messenger e tudo o que seja microsoft está em baixo
     
  3. Transmontano

    Transmontano I folded Myself

    Faz 1 ping ao google. Atenção que a tua firewall, caso a tenhas, tem de o permitir.

    Vê também as opções do browser que utilizas, podes estar a usar a opção "work offline".
     
  4. HerbaKing

    HerbaKing Power Member

    Kuando se é burro ... simplesmente ... é-se e ponto final ..
    Mas por vezes a nossa burriçe tem alguma explicação ke a bem ou mal ... é explicada.

    fui ao internet explorer - ligações .. e selecionei - ligar kuando estiver desligado .... e desactivei a função de off line do explorer e "voilla" a net ligou e ja ta tudo a bombar ,,,, ganda loukura ... e konsegui fazer isto em pouko menos de 72 horas ...


    Muito obrigado

    resolvido
     

Partilhar esta Página