1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Nao percebo este erro...

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por Shatenz, 29 de Outubro de 2006. (Respostas: 10; Visualizações: 620)

  1. Shatenz

    Shatenz Power Member

  2. pers0wnage

    pers0wnage Power Member

    Não poderá ser falta de codecs?
     
  3. Shatenz

    Shatenz Power Member

    hmmm n me cheira acho que tenho os codecs em dia...mas vou ver isso a mesma
     
  4. gatohumano

    gatohumano I'm cool cuz I Fold

    clica no mais detalhes para veres de que ficheiro é o problema
     
  5. Shatenz

    Shatenz Power Member

  6. pers0wnage

    pers0wnage Power Member

    Tens o Media Player actualizado? Experimenta actualizar. É a única coisa que me ocorre.
    Tens o DivX e o Xvid?
     
  7. Shatenz

    Shatenz Power Member

    tipo isto ja me acontecia no wmp 10...sakeia agora o beta 11 para ver se mudava alguma coisa continua na mesma =/
    mas tipo se fizer download do video e ver da na boa...mas ver a partir do site n da...da erro :/
     
  8. gatohumano

    gatohumano I'm cool cuz I Fold

  9. Shatenz

    Shatenz Power Member

    agora n me lembro mesmo ;>
     
  10. Portwolf

    Portwolf Banido

    boas, isso aconteceu-me a uns tempos.. nao conseguia abrir nenhum video no Firefox. submeti bug report a eles e tudo. a minha solução foi o format pois tentei de tudo e mais alguma cena inclusive procurar em forums estranjas em ke ninguem tb conseguiu explicar..
     
  11. Shatenz

    Shatenz Power Member

    agora fiz 1 scan e n encontrei nada ;>...bah
     

Partilhar esta Página