1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Nenhum browser funciona?!!!

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por iGMBroken, 15 de Junho de 2007. (Respostas: 4; Visualizações: 946)

  1. iGMBroken

    iGMBroken Power Member

    Tenho um portatil aqui na empresa que tem internet mas nenhum dos browsers nao abre.

    ja procurei a nivel de rede, proxy's, possivel software que estivesse a bloquear ou ate mesmo alguns serviços escondidos. tudo que arranca no msconfig desactivei tudo menos o que e microsoft.

    basicamente n consigo perceber pk e ke este portatil n abre com nenhum browser. e super estranho.

    alguem faz alguma ideia do que possa ser, ou algum software que possa estar a bloquear os browsers ?

    e pk a pessoa que trabalha nele consegue ver emails etc... n abre sites.

    no minimo insólito.

    abraços broken
     
  2. Kamipt

    Kamipt Power Member

    És gêmeo do outro que abriu um tópico parecidíssimo :P
     
  3. chyzck

    chyzck [email protected] Member

    corre o spybot.. mas acho muito estranho..

    nem o IE?
     
  4. alfinete

    alfinete Power Member

    tandos ligado a net da empresa, e consegues ver o mail, penso eu que são regras propostas pelos administradores da rede, que te bloqueiam paginas, certo tipo de paginas, mas se nehuma abre é muito estranho..

    vai as internet opnions, e pões a conguração dessa ligação em detectar automático, pode ser isso.

    de resto não sei o que se passa.
     
  5. overcrash

    overcrash Power Member

    Isso parece problemas de DNS...
    Consegues abrir páginas pelo IP?
     

Partilhar esta Página