1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Net Cai a Cada 20-30 Minutos

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por M._ShoW, 9 de Dezembro de 2007. (Respostas: 4; Visualizações: 1433)

  1. É basicamente esse o meu problema.. Já procurei SpyWare, Vírus, vi a FireWall etc.
    Tenho Kanguru a 7.2 Mbps (Pois, pois).
    O que sucede é que me ligo normalmente e depois sem qualquer razão se quiser ir ao Google (HomePage) isto demora uns bois 2-3 minutos para depois me dizer "Connection Was Reset"..
    Já experimentei desligar-me e voltar a ligar a Net mas não funciona, a única solução é mesmo o Reboot para depois acontecer o mesmo.

    Alguém tem sugestões??
     
  2. brock

    brock Folding Member

    O sinal da net em questão deve ser bastante baixo correcto ligas-te a quanto? Com os sintomas que referes e visto que ja procuras-te por possiveis virus,spywares poderá ser do sinal .. :(
    cump's.
     
  3. Jert123

    Jert123 I'm cool cuz I Fold

    isso acontece me as vezes no vista .. ja formatei milhoes de vezes mas sempre a mesma coisa ... eu quando ligo o utorrent no vista
    fico sem browser simplesmente nao responde
     
  4. O problema é que há 2 dias estava tudo normal..:sad:
    Acabei de fazer uma reinstalação e 'tá a funcionar (por enquanto)..
     
  5. Transmontano

    Transmontano I folded Myself

    Pode ser problema da Kanguru.
    Eu tive um problema semelhante e liguei para lá a dizer o que se passava. Dois dias depois, voltou ao normal.
     

Partilhar esta Página